Problème page d'accueil sur windouws milleniu [Fermé]

Signaler
-
 didou@net -
Voilà, je suis nouvelle sur ceux forum et vous êtes ma seul solution ! Sur ma page d'acceuil ( je crois que c'est comme cela que l'on dit ! je ne connais pas les termes appropriés !), je n'ai plus que 4 icônes, je n'ai plus d'icône pour imprimante, pour jeux... De plus je ne peut plus me servir de la barre de tâche "démarrer" (il n'y a plus rien qui s'affiche) alors pour éteindre c'est pas pratique ! J'ai déja essayé de configurer dans le panneau de configuration , j'ai fait une restauration de système. Je na sais pas d'où cela vient, il y a quelque jours j'ai défragmenter mon disque dur C...
Merci de l'aide que vous pourrez m'apportez !

Didou@net

2 réponses

Messages postés
399
Date d'inscription
jeudi 30 septembre 2004
Statut
Membre
Dernière intervention
24 juin 2008
41
Bureau est plus approprié que page d'accueil .

Pour le menu démarrer, ou bien il y a un bug, ou bien la barre des tâches est passée en mode cachée.

Pour vérifier, va dans panneau de configuration, puis barre des taches et menu démarrer, et là il faut cocher ' toujours visible ' et décocher ' masquer automatiquement '.

La barre devrait revenir. Si non, il faudra penser à un virus, un malware, ou beaucoup plus simplement un bug à la windows guère compréhensible.

Ensuite pour les raccourcis imprimantes et jeux .....
Dans le panneau de configuration, clique droit sur l'icone ' imprimante ' et choisis ' créer un raccourci '.
Pour jeux ..... si tu parles des jeux windows ( démineur, freedell, etc ... ) il faut aller dans windows, puis menu demarrer ( c'est un dossier ).
Classe tout ce qu'il y a par rodre alphabétique ( clic droit ' réorganiser les icones ) et cherche le dossier ' jeux '. Fais un clic droit et choisis envoyer vers, et selectionne bureau ( créer un raccourci ).

Une fois le dossier jeux sur le bureau l'icone va être un peu étrange. Clic droit dessus, puis dans l'onglet raccourci choisis ( en bas à droite ) l'option changer icone.

Voilà :-) .

Je viens d'essayer tes conseils mais hélas rien qui marche. De plus je ne peut plus aller voir mes "favoris "ni l'"historique". Si je veux "envoyer vers", il n'y a rien qui s'affiche. Ce qui m'embête le plus c'est le menu démarrer qui ne veut pkus s'afficher. J'ai installé mon appareil photo numérique sur l'ordi le jour où cela a bugger, cela peut il être en lien ? Comment je dois faire ? Cette ordi commence à me "gonfler "! Merci d'avance pour les solutions (si il y en a une...)