Connection Wifi... [Fermé]

- - Dernière réponse : tsumens
Messages postés
3068
Date d'inscription
samedi 27 octobre 2007
Statut
Membre
Dernière intervention
28 mai 2009
- 20 mai 2009 à 20:05
Bonjour,
Je suis actuellement dans un immeuble étudiant et je capte un réseau wifi (neufwifi), je connais la clef et le mot de passe.
Je me connecte via Intel(R) PROS Wireless, je clic deux fois pour me connecter et sa marche.
Après normalement quand je lance "Internet Explorer" ou "Mozilla" la page NeufWifi devrait apparaitre pour que je puisse rentrer les clef et mots de passe et ça ne marche pas. Ça me marque un message d'erreur: "Adresse Introuvable, Firefox ne peut trouver le serveur à l'adresse google.fr"
Au lieu de me diriger vers NeufWifi il essaye d'aller sur Google et il n'y arrive pas.
Pouvez-vous m'aider? Car mes amis y arrive eux. Merci
Je ne suis pas un pro en informatique donc expliqué moi simplement lol merci...Bonjour,
Afficher la suite 

3 réponses

Messages postés
3068
Date d'inscription
samedi 27 octobre 2007
Statut
Membre
Dernière intervention
28 mai 2009
329
0
Merci
bonjour
Tu dois te tromper dans la manip.
L'ordinateur étant allumé et la wifi allumée il faut cliquer sur le " e" de internet exploreur.La page de SFR neuf-wifi s'affiche.Dans les champs correspondant tu entres nom et mot de passe puis tu coches 'j'accepte etc etc " et ensuite "connexion".Une nouvelle page s'ouvre avec "félicitations vous êtes connecté etc etc ".A partir de ce moment tu peux fermer cette page est naviguer sur le site de ton choix.
Heureux qui comme la rivière peut suivre son cours,sans sortir de son lit !
Messages postés
31
Date d'inscription
vendredi 9 mai 2008
Statut
Membre
Dernière intervention
15 mars 2011
0
Merci
Merci mais sa je le sais sauf que quand jouvre internet explorer il me marque un message derreur "impossible dafficher la page" la page neufwifi ne safiche pas mes collegues de classe eux elle safiche direct moi n non merci de maider...
Messages postés
3068
Date d'inscription
samedi 27 octobre 2007
Statut
Membre
Dernière intervention
28 mai 2009
329
0
Merci
essaye en cliquant droit sur l'icône wifi (représentée par les 2 petits moniteurs dans la barre des tâches).Puis dans le menu déroulant tu as 2 solutions:
La 1ère en faisant "réparer"ce qui a pour effet de te réattribuer une nouvelle adresse IP.Ensuite tu suis la procédure normale.
Si ça marche pas:
Toujours en cliquant droit sur l'icône wifi tu cliques ensuite sur "afficher les réseaux sans fils"si tu as XP et dans la fenêtre qui s'ouvre tu cliques sur "neuf wifi"puis "connecter".Si tu as Vista dans le menu déroulant qui s'affiche tu cliques sur "connexion à un réseau"et là même manip .
Heureux qui comme la rivière peut suivre son cours,sans sortir de son lit !