La barre de langue ne s 'affiche pas [Résolu/Fermé]

Signaler
Messages postés
32
Date d'inscription
lundi 4 mai 2009
Statut
Membre
Dernière intervention
2 octobre 2009
-
 Etropal Sr -
Bonjour,
svp aidez moi a resoudre ce problem
la barre de langue ne s affiche pas
meme si elle est coche sur barre d'outil
car moi j ecri en 2 langue en francais /arabe
je ne peux pas mnt changer l ecriture en arab
svp aidez moi comment je vais faire pour k elle s affiche

3 réponses

Messages postés
32
Date d'inscription
lundi 4 mai 2009
Statut
Membre
Dernière intervention
2 octobre 2009

aidez moi svp
Messages postés
32
Date d'inscription
lundi 4 mai 2009
Statut
Membre
Dernière intervention
2 octobre 2009

merci
le problem et resolu
Messages postés
2950
Date d'inscription
vendredi 1 mai 2009
Statut
Membre
Dernière intervention
19 mars 2016
1 209
Bonsoir,

Faire un clic droit dans un endroit libre de la zone de notification (en bas à droite)
Choisir barre d'outils et cocher barre des langues.
Ensuite, il suffit de cliquer sur l'icône langue et choisir la langue.

Sinon, aller dans "panneau de configuration", "options régionales et linguistiques"...

A+

pépé
J'ai le même problème et je cherche partout une solution; et partout on ânonne la même réponse. Hé! Si on s'adresse à vous, c'est que la procédure normale ne fonctionne pas!