Autoriser cookies sur IE8 [Résolu/Fermé]

- - Dernière réponse :  axo - 16 nov. 2017 à 14:52
Bonjour,
Comment autoriser les cookies sur EI8 et Firefox 3

Merci d'avance
Afficher la suite 

8 réponses

Meilleure réponse
Messages postés
150
Date d'inscription
jeudi 14 mai 2009
Statut
Membre
Dernière intervention
26 juin 2009
70
15
Merci
Salut NURBEL,

Pour IE 8 :
Tu peux faire ceci (astuce trouvée en faisant "?">Aide d'Internet Explorer>Mot clef : cookie ; et c'est la 3e réponse (pour moi)) :
Dans Internet Explorer. Cliquez sur le bouton Outils, puis sur Options Internet. Cliquez sur l’onglet Confidentialité, puis sous Paramètres, déplacez le curseur vers le haut pour bloquer tous les cookies ou vers le bas pour autoriser tous les cookies, puis cliquez sur OK.
Le fait de bloquer les cookies peut empêcher certaines pages Web de s’afficher correctement.

Pour FF 3 :
Outils>Options>Onglet Vie privée>Tu coches Accepter les cookies et Accepter les cookies tiers Les conserver jusqu'à : la fermuture de Firefox.

Voilà une fois ton problème résolu, revient nous le dire par un petit message ;-) vu que tu n'es pas membre

Dire « Merci » 15

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 70167 internautes nous ont dit merci ce mois-ci

MERCI SUPER J'AI TROUVE POUR ME DEPANER
Messages postés
101
Date d'inscription
dimanche 20 septembre 2009
Statut
Membre
Dernière intervention
20 avril 2011
3
1
Merci
Salut a tous.

Moi perso..meme apres ces indications(IE8et FF3)..je n'arrive toujour pas a ouvrire mes mails et a installer joomla 1.5x.

klk1 orait une autre idée????
Pour joomla, il manque un dossier sessions et remplacer le .htacess en htacess
1
Merci
hello à tous
panneau config, options internet, confidentialité et curseur en bas pour "tout" autoriser ou en haut pour tout interdire
bonne journée à tous
0
Merci
Désolée mais ca marche pas ton affaire il n'y a pas de «Ok je pourrais avoir la vraie réponse pour IE8 et firefox

merci

Majoie
0
Merci
Les réponses de NyParGare et de mitou03700 ne sont pas mauvaises. Dans IE8 tu peux aussi faire :

panneau config, options internet, confidentialité, avancé puis cocher "ignorer la gestion automatique des cookies" et choisir "demander" pour "cookies internes" et "cookies tierce partie"
0
Merci
Bonjour,
même problème pour moi: j'ai effacé par mégarde mes cookies, et depuis je suis en rade... Ca me pose problème sur "Amazon", pour actualiser mes recommandations (je clique sur les les cases intéréssé ou pas intéréssé mais rien ne change quand j'essaie d'actualiser avec le lien spécifique)...
J'ai pourtant bien coché les cases dans "confidentialité" et "avancé", mais rien n'y fait...
J'aurais vraiment besoin d'aide... Merci!
0
Merci
***@***
0
Merci
***@***