Menu

Problème sur mon ipod touch [Résolu/Fermé]

- - Dernière réponse :  dm1959 - 10 mars 2009 à 06:55
Bonjour,
j'ai un problème avec mon ipod, j'ai réussie a me connecter sur Internet a l'aide de différents site tout marchait très bien mais aujourd'hui, je l'est emmenée au collège, et j'ai appuyé malencontreusement sur le bouton Safari une étiquette est apparue en disant que je n'était plus connecté à Internet alors je l'est éteint. je pensais que c'était parce que j'étais un peu loin de chez moi. Une fois chez moi, je l'aie rallumé et j'ai été sur safari mais il marquait toujours que je n'était pas connecté à internet.
Alors j'ai refait comme la fois précédentes, grace aux site que j'avais trouvé : je suis allé sur réglage, wifi mais je n'arrivait pas a retrouver '' oubliez ce réseau'' alors j'ai cliqué sur le réseau indiqué, il m'ont demandé le mot de passe, j'ai recopier celui qui était marquer sur la livebox, je les est mis en mode association et j'ai cliqué sur ''rejoindre'' mais l'étiquette s'affichait de nouveau.

Je ne sait vraiment plus quoi faire, je suis déséspéré, j'ai tout essayé
Si quelqu'un par hazard aurait la solution répondez moi !!
AIDEZ MOI !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Afficher la suite 

1 réponse

Messages postés
403
Date d'inscription
vendredi 1 août 2008
Statut
Membre
Dernière intervention
31 décembre 2010
98
0
Merci
Bonjour,

À vrai dire, ce genre de problème ne m'est jamais arrivé !

Essaye de débrancher, rebrancher ta livebox, la réinitialiser ou alors si le problème persiste restaure ton iPod Touch tu ne perdras que quelques minutes ;)

Cordialement

Mathieu
Bonjour,

Merci grace à vous, j'ai réussie a me reconnecter, j'ai suivie vos instructions et j'ai refait le code et ......... sa marche!!!!!!!!!!!!!!!!!!!!!!!!!

Merci beaucoup Mathieu