Impossible d'installer easyphp 3 sous vista [Résolu/Fermé]

Signaler
Messages postés
574
Date d'inscription
mercredi 19 décembre 2007
Statut
Membre
Dernière intervention
1 octobre 2009
-
RaSdab
Messages postés
27
Date d'inscription
mercredi 6 avril 2011
Statut
Membre
Dernière intervention
30 septembre 2011
-
Bonjour,
J'ai téléchargé le setup d'easyphp 3 pour l'installer sur mon windows vista home SP1...
Je lance le setup et un un message me disant que le setup est corrompu apparait.
J'ai essayé de le lancer en compatibilité XP mais rien à faire...

Y a-t-il une solution ?

3 réponses

Messages postés
1
Date d'inscription
vendredi 8 mai 2009
Statut
Membre
Dernière intervention
9 mai 2009
1
le message m' indique que le port est utilisé par un autre serveur
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 83255 internautes nous ont dit merci ce mois-ci

salut noure002

as tu trouvé réponse à ton pblm car je suis netrain de me prendre la tête depuis 2 jours pour installer easyphp sur mon ordi (vista)

et le message est le meme le port est utilisé par un autre serveur ...

je suis nullissime en informatique pure peux tu m'aider ?

merci

Bonjour
Essaie de le télécharger à nouveau il y a peut être eu un problème pendant le téléchargement .
Messages postés
574
Date d'inscription
mercredi 19 décembre 2007
Statut
Membre
Dernière intervention
1 octobre 2009
99
Ah...
tu as installé wamp ou un autre serveur ?
RaSdab
Messages postés
27
Date d'inscription
mercredi 6 avril 2011
Statut
Membre
Dernière intervention
30 septembre 2011

Bonjour,j'ai le même problème et j'avais installer wamp mais je l'ai désinstallé pourtant le problème existe encore.svp aidez mois j'ai plus de temps pour mon pfe. :(