Ma telecommande canal sat ne repond pas [Fermé]

- - Dernière réponse :  Scorpion2ad - 11 mai 2017 à 22:09
Bonsoir,

Je viens d'acquérir un LCD Philips 5000 series, il fonctionne parfaitement mais.....j'ai un gros probleme avec la telecommande de canal sat (décodeur HD) elle fonctionne seulement lorsque le téléviseur est éteint. Pas le top du tout pour regarder un programme.

J'ai tout essayé de faire au niveau des réglages. J'ai désactivé l'active control, le senseur lumiere (parametrage lumiere ambiance) ainsi que les couleurs renforcées. Je sèche et je ne sais plus comment faire. Est ce que quelqu'un a une solution à mon problème ?
Merci !!!
Afficher la suite 

10 réponses

Meilleure réponse
12
Merci
Je déterre ce vieux post mais c'est parce que le sujet est toujours d'actualité et que j'ai enfin trouvé la solution.
Pour résumé : j'ai un cube hd wifi depuis plusieurs mois et il a toujours très bien fonctionné avec ma télé Samsung à tube. Il y a 1 mois j'ai fait l'acquisition d'un plasma LG et depuis c'est la catastrophe... enfin... jusqu'à aujourd'hui.
La telecommande avait énormément de mal à répondre.
Il semblerait que la luminosité des écrans fasse interférence avec le récepteur IR du cube.
J'ai trouvé la solution sur un autre forum et ça fonctionne. Je ne sais pas pourquoi mais en mettant une bande scotch noire sur le bas du cube (là où il y a lumière rouge) je n'ai plus de problème.
Quand j'ai lu ça la première fois, j'ai bien rigoler et finalement je me suis dit que ça ne coûte rien d'essayer... Et incroyable : ça marche!

Dire « Merci » 12

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 64241 internautes nous ont dit merci ce mois-ci

merci beaucoup sa fonctionne magique !!
Merci, je confirme ....... Ça marche.
J'avais eu le même pb il y a 4 ans et corrigé avec cette même solution.
C'est vrai Canal a l'époque n'avait pu /su me répondre en tout cas qqn comme vous (est ce vous ?) m'a permis de regarder normalement la tv.

4 ans après avoir le même pb relève du "je m'en foutisme" ou ....... Plus grave !
J'espère que qqn de sérieux chez Canal lira ce msg, une Direction de la Qualité par exemple ? En effet les raisons d'appels à leur hot line ne servent visiblement à rien (4ans!) .
En tout cas, si cela perdure, je retourne sur le cable qui maintenant fonctionne bien.
Il ne me reste plus qu'a faire fonctionner le wifi, qui semble être trop lent (dixit le décodeur) alors que la même fonction marche sur mon Ipad'
Pour infos, j'ai installé le décodeur le 18 juillet 2014, j'ai un écran plasma LG 3d et j'habite Orléans.
GKL
Révolutionnaire ! Je n'avais plus de doigts jusqu'à aujourd'hui., merci beaucoup
Après plusieurs appels avec le SAV canal + et échanges de matériels infructueux (télécommande et décodeur) par Canal+, je viens d'appliquer la recette du stoch noir et ça marche trés bien depuis. Merci
Le scotch noir fonctionne parfaitement +1
3
Merci
J'ai exactement le meme probleme... avec le meme televiseur.
Parait-il qu'il faut éloigner le décodeur du téléviseur, le probleme viendrait d'interférences entre le televiseur et le décodeur. Mais je n'ai surement pas encore assez éloigné mon décodeur, j'ai une longueur de cable tres restreinte, mais essayez, c'est la personne qui m'a vendu la TV qui a un ami qui avait ce probleme et qui l'a résolu ainsi
Messages postés
9684
Date d'inscription
samedi 7 juillet 2007
Statut
Membre
Dernière intervention
5 juin 2016
1896
2
Merci
Vous avez un Dual-S?
Messages postés
1
Date d'inscription
vendredi 13 juillet 2012
Statut
Membre
Dernière intervention
13 juillet 2012
1
1
Merci
j'ai le même Problème. TV Plasma LG + décodeur le cube (avec disque externe). J'ai contacté C+, ils sont parfaitement au courant, mais rejettent la faute sur le constructeur TV, eux se considèrent conformes à la norme.
Je leur ai demandé de m'envoyer le cube ancienne génération (avec disque dur interne et non WIFI) et là cela fonctionne (presque normalement). Je dis presque car il faut parfois répéter la commande plusieurs fois, mais je ne bloque pas complètement comme avec le précédent modèle.
Je me résigne donc à rester dans cette config sous peine de devoir changer de TV
Merci Canal !!!!!
1
Merci
Merci beaucoup pour votre solution sa à mmarcher pour moi
Messages postés
2
Date d'inscription
jeudi 17 septembre 2009
Statut
Membre
Dernière intervention
9 avril 2014
1
1
Merci
Qui l'eut cru!!
Comme tous le monde et trouvez ça délirant mais bon j'essaye!
Miracle!
j'ai poser un paquet de cigarette a plat devant le cube wifi et la aleuia la télécommande fonctionne avec mon nouveau cube.

Alors quel fonctionné parfaitement avec mon écran tv Phillips mais ma pas avec le cube wifi.!!

J'étais obliger d'éteindre et de le rallumer en manuel cube et avec la télécommande j'avais quelque seconde ou elle fonctionné.

La télécommande ne pouvais rallumer pas le cube.
Et après la manip ça fonctionne incroyable.

Après réflexion je pense que c'est dut a l'éclairage par LED du salon.
Shera et grand merci pour cette astuce.
0
Merci
Descendre le contraste qui est certainement excessif. 60 ou 65% suffit. Vous ferez des économies d' électricité et la durée de la dalle s'en ressentira. C'est valable pour les autres marques.
L'ambilight est également une source de problème.
Supprimer certaines options d'images qui sont souvent superflues.
En dernier lieu, prendre le cube "wifi" qui est moins sujet à votre problème.
J'espère que cela vous aidera.
0
Merci
il n y a pas dix mille solution moi cela ne fonctionne plus si je met la télévision en mode économique (lumière de la télé faible) quand je remet la télé en mode normal donc image éclairée normalement cela re fonctionne parfaitement ... il y a un parasitage entre le led verte du décodeur et la lumière émise par le lcd voila dite moi si cela resou votre problème .... Désactivez le mode eco de votre télé vision lcd ou augmenter la luminosité ambiante ou de la tv ou de la pièce ) cela devrai résoudre votre problème et vous éviter de devoir éteindre la télé pr utiliser la télécommande du décodeur !
0
Merci
Merci beaucoup pour votre solution sa à mmarcher pour moi
0
Merci
Enlever le mode économie d'energie et ça marche impec!!!
Merci pour l'astuce du Scotch au niveau du récepteur du décodeur canal. J'ai bien failli acheter un nouveau téléviseur pour régler le problème mais le sparadrap suffit.