Menu

Version de limewire precedente [Résolu/Fermé]

jeffkro35 115 Messages postés vendredi 26 septembre 2008Date d'inscription 16 avril 2011 Dernière intervention - 18 févr. 2009 à 16:24 - Dernière réponse : jeffkro35 115 Messages postés vendredi 26 septembre 2008Date d'inscription 16 avril 2011 Dernière intervention
- 18 févr. 2009 à 16:38
Bonjour,
j'ai du désinstaller l'ancienne version de limewire car j'ai remis mon pc à zéro , le problème maintenant c'est que quand je ve limewire 4.18.8 il me balance directement sur la nouvelle version 5....... que je n'apprecie pas mais vraiment pas car c'est trop lai et nul au niveau des recherche . j'arrete de critiquer cette version car mon soucis c'est que je ve l'ancienne version donc si quelqu aurait la solution
je vous remercie d'avance pour votre aide
Afficher la suite 

4 réponses

Destrio5 87147 Messages postés dimanche 11 juillet 2010Date d'inscriptionContributeurStatut 18 juin 2018 Dernière intervention - 18 févr. 2009 à 16:30
jeffkro35 115 Messages postés vendredi 26 septembre 2008Date d'inscription 16 avril 2011 Dernière intervention - 18 févr. 2009 à 16:34
0
Merci
je te remerci Destrio5 pour cette reponse rapide et efficace
un atutre petite question rien a voir
comment on ferme les topic quand il sont résolu?
Destrio5 87147 Messages postés dimanche 11 juillet 2010Date d'inscriptionContributeurStatut 18 juin 2018 Dernière intervention - 18 févr. 2009 à 16:36
0
Merci
Sous le titre du sujet, tu coches Résolu et tu valides avec OK.
jeffkro35 115 Messages postés vendredi 26 septembre 2008Date d'inscription 16 avril 2011 Dernière intervention - 18 févr. 2009 à 16:38
0
Merci
merci