Menu

Icôme imprimante s'éfface de la barre des... [Résolu/Fermé]

RedGun 36 Messages postés vendredi 5 septembre 2008Date d'inscription 9 mars 2010 Dernière intervention - 18 févr. 2009 à 13:07 - Dernière réponse :  stephijeune
- 24 déc. 2010 à 06:32
Bonjour, mon icôme imprimante epson disparait de la barre des taches, j'ai ce problème non résolu depuis trop lontemp, quoi faire pour quelle reste là ?
Afficher la suite 

5 réponses

Meilleure réponse
RedGun 36 Messages postés vendredi 5 septembre 2008Date d'inscription 9 mars 2010 Dernière intervention - 22 févr. 2009 à 02:50
4
Merci
oui elle fonctione bien quand même, sauf que j'ai besoin de cette icône pour aller dans mes paramètres de l'imprimante pour vérifier mon niveau d'encre, le nettoyage des bus, etc...

Merci RedGun 4

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 24379 internautes ce mois-ci

nico-stef 255 Messages postés lundi 3 novembre 2008Date d'inscription 12 juin 2009 Dernière intervention - 18 févr. 2009 à 17:49
2
Merci
bonjour, essaies clic droit sur ta barre des taches, propriétés, personnaliser, cherches l'icône de ton imprimante et choisis toujours afficher dans le menu déroulant. cela devrait résoudre ton problème
nico-stef 255 Messages postés lundi 3 novembre 2008Date d'inscription 12 juin 2009 Dernière intervention - 19 févr. 2009 à 16:38
2
Merci
je suis sur XP mais le principe est identique je pense. curieux que cela ne marche pas en activant afficher.
est ce que ton imprimante fonctionne correctement mis à part ce petit soucis?
peut être à tu manquer une étape ici
stephijeune - 24 déc. 2010 à 06:32
2
Merci
j'ai plus l'icone de l'imprimante comment faire?Toute la barre c'est volatiliser
RedGun 36 Messages postés vendredi 5 septembre 2008Date d'inscription 9 mars 2010 Dernière intervention - 19 févr. 2009 à 12:07
0
Merci
merci d'avoir pri le temps de me répondre, mais j'ai l'option Personnaliser les icônes de notification, je n'ai pas trouvé le menu déroulent, je n'ai que 3 choix : / Masquer en cas d'inactiviter / Masquer / afficher/ J'ai fais afficher et un Redémarer sans aucun résultat ? ton système d'explotation, est-ce que c'est Vista ?