MyPhoneExplorer avec K800i [Résolu/Fermé]

Signaler
Messages postés
1045
Date d'inscription
jeudi 16 août 2007
Statut
Membre
Dernière intervention
23 novembre 2014
-
chiti_
Messages postés
1045
Date d'inscription
jeudi 16 août 2007
Statut
Membre
Dernière intervention
23 novembre 2014
-
Salut à tous,
j'ai un petit (enfin gros) probléme, avant ça marchais à merveille, mais maintenant, quands je connecte mon K800i avec le PC via le Cable USB, et je selectione "mode téléphone", et j'ouvre MyPhoneExlorer, et jessaye d'ouvrir les fichier, le message "Impossible d'ouvrir COM3"
peut étre que vous allez me dire "il faut installer les pilotes" et bien justement;, suite à un formatage de disque dur, j'ai voulu réinstaller les pilotes, mais quands je connecte mon portable, rien ne se passe, et la febétre d'instalation des pilotes ne s'apparatit méme pas, ça ne se passe absolument rien, sauf si je selectione "transfert de fichier" qui marche bien.
J'ai essayé avec le W810i de mo frére avec le méme cable, et le méme PC, et le méme programme, et ça a bien marcgé, mais mon portabe, c'est ...
Please Help, Merci d'avance

3 réponses

Messages postés
1045
Date d'inscription
jeudi 16 août 2007
Statut
Membre
Dernière intervention
23 novembre 2014
129
-__________________- probléme résolu, merci pr votre aide, un grand nombre a voulu m aider là, j me trompe XD
Salut,

Je sais que ça fait un petit bout de temps que tu as posté ce sujet, mais je viens de tomber dessus car j'ai le même problème... Pourrais-tu me dire comment tu as fait au final ?

Merci d'avance !
Messages postés
1045
Date d'inscription
jeudi 16 août 2007
Statut
Membre
Dernière intervention
23 novembre 2014
129
Bon, ça fait ... des années sur ceci .. lol
bon, si jme souviens bien, ça a marché le plus normalement du monde, quand j'ai forcé le cable au port du portable