Barre de langue [Résolu/Fermé]

Signaler
Messages postés
237
Date d'inscription
mardi 27 janvier 2009
Statut
Membre
Dernière intervention
10 octobre 2011
-
pro-boss
Messages postés
306
Date d'inscription
vendredi 6 juin 2008
Statut
Membre
Dernière intervention
24 février 2013
-
Bonjour,
j'ai formater mon poste et aprés dans la bare de langage je n'ai pas la langue arabe or avant je l'ai.
comment faire pout l'établir
merci de me repondre

1 réponse

Messages postés
306
Date d'inscription
vendredi 6 juin 2008
Statut
Membre
Dernière intervention
24 février 2013
30
Bonjour,

Tu dois faire ça :
Démarrer ==> Panneau de configuration ==> Options régionales, date, heure et langue ==> Options régionales et linguistique ==> Langues.
Coches la case "Installer les fichiers pour les langues à script complexe et s'écrivant de droite à gauche. Puis il te sera demander de redémarrer ton PC.

Après l'avoir fait, tu dois faire ça:
Démarrer ==> Panneau de configuration ==> Options régionales, date, heure et langue ==> Options régionales et linguistique ==> Langues ==> Détails ==> Ajouter ==> Arabe (Maroc)

Amicalement,

pro-boss.

PS : Si ce sujet est résolu, merci de modifier son statut en 'Résolu'.