Problème iPod

Signaler
Messages postés
214
Date d'inscription
mercredi 23 avril 2008
Statut
Membre
Dernière intervention
3 décembre 2017
-
Gallious
Messages postés
214
Date d'inscription
mercredi 23 avril 2008
Statut
Membre
Dernière intervention
3 décembre 2017
-
Bonsoir,

J'ai un problème avec mon iPod. Je l'ai eu le 07/12/08 il marchait jusqu'au jour où dès que je le branche dans mon port USB il me fait un son assez bizarre. Il ne reconnaît pas le périphérique !

Merci de bien vouloir m'aider.

5 réponses

Messages postés
174
Date d'inscription
mardi 20 janvier 2009
Statut
Membre
Dernière intervention
3 mai 2009
23
Il est encore sous garantie. Passe dans un Apple Store ;)
Messages postés
214
Date d'inscription
mercredi 23 avril 2008
Statut
Membre
Dernière intervention
3 décembre 2017
72
Non, mais je dois pouvoir résoudre le problème et vous êtes là pour ça non ?
Messages postés
1382
Date d'inscription
dimanche 23 novembre 2008
Statut
Membre
Dernière intervention
25 juillet 2018
131
va sur le forum audio numérique, tu y trouveras peut être des sujets ressemblant au tien .
Messages postés
214
Date d'inscription
mercredi 23 avril 2008
Statut
Membre
Dernière intervention
3 décembre 2017
72
J'ai trouvé des topics semblables, mais il n'y a pas de réponse précise.
Messages postés
214
Date d'inscription
mercredi 23 avril 2008
Statut
Membre
Dernière intervention
3 décembre 2017
72
Bonsoir,

J'ai réessayé sauf que cette fois, l'iPod se charge, mais dès que je le branche par USB, il ne met fait pas un son normal. Il n'arrive pas à le reconnaître, j'ai changé plusieurs fois de ports, mais pas de changements...

Merci de m'indiquer le droit chemin !