Menu

Certaines pages internet ne s'ouvrent pas [Résolu/Fermé]

deli - 24 déc. 2008 à 13:55 - Dernière réponse :  eric
- 13 mai 2018 à 21:55
Bonjour,
Bonjour a tous.


J'essaye d'ouvrir des pages web, tel que eurostar, hotmail, et certains autres sites... et je recois le message d'erreur suivant :


Échec de la connexion sécurisée


Une erreur est survenue pendant une connexion à www.eurostar.com.

La réponse OCSP contient des informations obsolètes.

(Code d'erreur : sec_error_ocsp_old_response)


La page que vous essayez de consulter ne peut pas être affichée car l'authenticité des données reçues ne peut être vérifiée.

* Veuillez contacter les propriétaires du site Web pour les en informer.



J'utilise Mozilla, j'ai debloqué hot mail sur internet explorer en acceptant la connexion, mais l'option ne se trouve pas sur mozilla.

Le message arrive quand j'essaye de prendre un billet sur eurostar, mais je peux consulter le reste du site, les horaires etc...

quelqu'un aurait il une idée? est ce un virus ? cela vient de mon ordinateur, car je me suis connecté chez un ami et le problême persiste...

si vous avez une idée, ou eu le même problême, je vous remercis pour vos réponses!!!!!!
Afficher la suite 

14 réponses

+41
Utile
Bonjour,
Encore plus simple, si c'est sous Mozilla Firefox que vous avez ce problème, vous pouvez aller directement dans options/Avancé/ et décocher "intérroger le répondeur OCSP pour confirmer la validité de vos certificats"
Bonjour, merci beaucoup, je galère depuis une semaine, impossible de me connecter à SFR Mail et maintenant grâce à vous c'est ok. Bonne journée. Cordialement
merci beaucoup, maintenant ça marche
+1
Utile
(Code d'erreur : sec_error_ocsp_old_response)
Vous aussi j'ai éteint firefox pour pouvoir éxécuter des tâches plus complex et là pouf peux plus aller sur mes site préférés !
pasthou 11221 Messages postés jeudi 24 juillet 2008Date d'inscription 17 mars 2015 Dernière intervention - 24 déc. 2008 à 14:57
0
Utile
Essaie de résoudre le soucis en configurant IE comme étant le navigateur par défaut.

< Panneau de configuration < Ajout/supp programmes < Configurer prog par défaut < Déroule le menu "personnalisé" < puis sélectionne Internet Explorer comme navigateur par défaut < OK.

@+
Pasthou
hé c'est réglé !! (dans les deux sens du terme...))


car mon pc n'était pas a labonne date, cela faisait buger les pages internet!!

merci de ta réponse tout de même, super cool!!
pasthou 11221 Messages postés jeudi 24 juillet 2008Date d'inscription 17 mars 2015 Dernière intervention > deli - 24 déc. 2008 à 15:58
Merci, et bonnes fêtes..

@+
pasthou
heureusement que vous l'avez trouvez,moi aussi j'ai eu le même soucie aujourd'hui et j'ai eu de la chance de trouver votre poste .
merci
Merci également. Mon PC n'était pas à la bonne date. Problème résolu!!!!
Merci pour moi aussi, j'avais le même problème ... c'est trop bête !