Ordinateur lent [Fermé]

Signaler
Messages postés
11
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
24 décembre 2008
-
 =) -
Bonjour,
Mon ordinateur est lent
les programmes sont long à démarrer après un long moment sans utilisation, il faut donc éteindre mon ordi et redémarrer.
Merci à l'avance.

15 réponses

Messages postés
1
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
23 décembre 2008

Vérifies les barrettes et augmentes la mémoire ram.
Messages postés
11
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
24 décembre 2008

Ça commencer il y a une quinzaine de jours.
tu a nettoyer ton ordi ? ccleaner blabla et tou ce qui sensui ?
Messages postés
11
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
24 décembre 2008

Oui j'ai nettoyer mon ordi avec ccleaner, Ashampoo WinOptimizer 5 et TuneUp Utilities 2008.

re,

as-tu pensé aussi à faire une défragmentation du système de fichier ?
Messages postés
11
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
24 décembre 2008

Oui avec perfectdisk 2008
depui kan a tu ton ordi ?
reunion72
Messages postés
11
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
24 décembre 2008

Depuis un ans
Messages postés
75
Date d'inscription
mardi 4 décembre 2007
Statut
Membre
Dernière intervention
2 juin 2011
14
fait un CCLEANER, puis ensuite poste de travail et mettre la mémoire au-dessus, j'ai mis 450 puis en dessous 700 voila et c rapide
Messages postés
11
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
24 décembre 2008

Je ne comprend pas
Merci
ok et tu a kel modem ??
reunion72
Messages postés
11
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
24 décembre 2008

J'ai la neufbox en éternet
Messages postés
22
Date d'inscription
lundi 21 avril 2008
Statut
Membre
Dernière intervention
23 décembre 2008

telecharge depuis un autre PC : "Spybot" "Spywareblaster"
redemarre ton pc en mode et installe spybot et spywareblaster
fais une mise a jour de ces 2 logiciels
puis avec spywareblaster une fois la mise a jour faite, tu fais "enable all protection"
redémarre en mode sans echec : au démarrage de l'ordinateur appuie sur F8 ( ou F10 je sais pu trop ) puis selectionne démarrage en mode sans echec ( ne prend pas celui avec prise en charge reseau )
une fois sur ton bureau ouvre spybot et lance un scan puis corrige toutes les erreurs ^^

fais ca ca devrait aller mieux

( ah et aussi penser a vérifier et défragmenter ton disque dur principal )
reunion72
Messages postés
11
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
24 décembre 2008

J'essaie de le faire
reunion72
Messages postés
11
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
24 décembre 2008

Comment analyser avec le deuxième logiciel
Utilisateur anonyme > reunion72
Messages postés
11
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
24 décembre 2008

spybost est nul le mieu est Malwarebytes' anti-malware . cé le nouvo truc aprè spybost mai en pllu performant
Messages postés
11
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
24 décembre 2008

Toujours lent
Messages postés
11
Date d'inscription
mardi 23 décembre 2008
Statut
Membre
Dernière intervention
24 décembre 2008

Mon ordi est un peu plus rapide,
mais il est toujours lent.

Merci de répondre.
netoi lintérieur de ton ordi