Pas de bios sur ecran TV LCD [Fermé]

- - Dernière réponse :  Kal - 21 déc. 2008 à 19:44
Bonjour,

Je viens de connecter mon PC à un écran TV LCD SONY 102 cm , via un câble VGA , et j'ai un souci.
Au démarrage , il m'est impossible d'accéder au BIOS ( écran noir , pas de synch. ).
Après, au démarrage windows plus de problème, tous fonctionne .
Je pense que cela viens d'un problème de fréquence pour l'affichage du BIOS qui doit ètre différente que celle de windows ( 70 Hz ).
Donner moi un coup de main svp.
Merci d'avance.
Dans l'attente de vos réponses.
Afficher la suite 

4 réponses

Messages postés
8
Date d'inscription
dimanche 21 décembre 2008
Statut
Membre
Dernière intervention
8 février 2009
0
Merci
Si je n'ai pas été assez claire , merci de me le signaler ( je vous apporterez les infos nécessaires )!!!
J'ai besoin de vous, c'est URGENT .

Merci d'avance.
Messages postés
8
Date d'inscription
dimanche 21 décembre 2008
Statut
Membre
Dernière intervention
8 février 2009
0
Merci
personnes pour m'aider ???
HELP SVP !!!
Jai le même problème sur un tft sharp hd ready, au démarrage ces l'écran noir, ensuite tous va bien.
Jai chercher partout et pas de réponse...
Jai péter l'écran de mon portable hp dv7, et je me sert de la tft du salon comme écran principale; si je doit formater; ces sur que je vais me prendre la tête avec un écran noir^^
Messages postés
8
Date d'inscription
dimanche 21 décembre 2008
Statut
Membre
Dernière intervention
8 février 2009
0
Merci
c'est vraiment la misère , en plus personne ici pour filer un ptit coup de pouce !
sniff
0
Merci
Jai un pote informaticien qui ma donner la réponse, ça viens de la carte graphique qui ne gère pas le partage d'écran avec la tv...
A priori il ni a rien a faire...