Bloquer les pub avec firefox [Résolu/Fermé]

pti doud 341 Messages postés samedi 16 février 2008Date d'inscription 28 décembre 2009 Dernière intervention - 13 déc. 2008 à 19:59 - Dernière réponse : nutella31130 2 Messages postés samedi 18 mai 2013Date d'inscription 21 avril 2014 Dernière intervention
- 21 avril 2014 à 13:48
Bonjour,
j'en mais marre j'aimerai bien savoir comment puis-je faire pour bloquer les pub avec firefox merci
Afficher la suite 

15 réponses

Greg24 1412 Messages postés samedi 29 mars 2008Date d'inscription 31 décembre 2016 Dernière intervention - 13 déc. 2008 à 20:06
+11
Utile
8
Salut,
Adblock Plus est génial pour cela ! Ce plug in est à télécharger chez Mozilla en cliquant ICI.

Bye.
Cette réponse vous a-t-elle aidé ?  
merci bccccccccp
ça marche du tonnerre
merci
bonjour j'ai adbolck plus et j'ai toujours plein de pubs comment je peux faire???
nutella31130 2 Messages postés samedi 18 mai 2013Date d'inscription 21 avril 2014 Dernière intervention - 21 avril 2014 à 13:48
Bonjour, j'avais adblock plus avec l'ancienne version de firefox et maintenant adblock plus ne fonctionne plus sur la nouvelle version, comment puis je faire pour bloquer les pubs ?
Merci d'avance
Utilisateur anonyme - 13 déc. 2008 à 20:14
+2
Utile
1
Bonsoir pti doud
Des pubs avec firefoxe? Precises, des popups ou des fenetres qui s'ouvrent toutes seules?
Essayes les memes sites avec IE7 et dis nous si c'est pareil.
A+
pti doud 341 Messages postés samedi 16 février 2008Date d'inscription 28 décembre 2009 Dernière intervention - 13 déc. 2008 à 21:48
salut bien sa bloques quelque femétre mais sa en laisse toujour passer , moi je veut ploquer les popups et aussi les pub merci
Utilisateur anonyme - 13 déc. 2008 à 21:53
+2
Utile
RE
Meme avec certains logs, tu ne pourras pas y echapper sur certains sites; Par contre si c'est toujours les memes pages qui reviennent sur des sites differents,ce n'est plus la meme chose.
A+
Greg24 1412 Messages postés samedi 29 mars 2008Date d'inscription 31 décembre 2016 Dernière intervention - 14 déc. 2008 à 07:10
+1
Utile
1
RE,
Sous Firefox, dans le menu Outils -> Options, onglet Contenu, vérifie que la case Bloquer les fenêtres popups est bien coché.
pti doud 341 Messages postés samedi 16 février 2008Date d'inscription 28 décembre 2009 Dernière intervention - 14 déc. 2008 à 14:20
salut dans le menu bloquer les fenêtres popubs et déjà activer,j'ai oublier de vous dire mais j'ai linux donc peutére sa change quelque chose ???
pti doud 341 Messages postés samedi 16 février 2008Date d'inscription 28 décembre 2009 Dernière intervention - 13 déc. 2008 à 20:12
0
Utile
ok merci je vais laisaiyé