Signaler

PROB WIFI ASPIRE 5735Z [Fermé]

Posez votre question toutoune1805 - Dernière réponse le 9 mars 2009 à 14:54 par aqua
Bonjour,

J'ai à peu pès le même problème. J'ai acheter un aspire 5735Z et je n'arrive pas à vaoirune connexion wifi via mon ordinateur. Si je mets une clé USB sans fil, je n'ai aucun problème.
J'ai regardé comme dit dans le gestionnaire de périphérique et quand je regarde il me dit que la carte n'est pas connecté !!!
Comment faire pour la connecter ?
Utile
+1
plus moins
Attention au majuscule et minuscule quand vous notez votre clé !!!

Je viens de faire la connaissance avec ce soucis ^^

A la différence de mon HP ou de mon PC " base Fixe " ou je ne suis pas obligé de noter la clé en majuscule ....

Allez savoir pourquoi .
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Bonsoir...

Le témoin jaune/orangé simulant un ganre d'antenne( un cercle traversé par un "clou"!) est-il allumé ?
Avez-vous appuyé dessus ou pas ?

Cdt,

@+
poupougne13 41571Messages postés jeudi 25 octobre 2007Date d'inscription 22 septembre 2017 Dernière intervention - 7 déc. 2008 à 00:28
Il faut qu'il soit appuyé !
Il doit clignoter au début puis s'llumer fixe quand il sera connecté...

@+
toutoune1805- 7 déc. 2008 à 00:31
Ouais sauf que depuis deux heure il ne s'est toujours pas fixé, ça clignote, toutes les 2 minutes environ mais ça ne se fige pas !!
poupougne13 41571Messages postés jeudi 25 octobre 2007Date d'inscription 22 septembre 2017 Dernière intervention - 7 déc. 2008 à 00:33
la clé wifi est branchée ? Il faut l'enlever..

@+
poupougne13 41571Messages postés jeudi 25 octobre 2007Date d'inscription 22 septembre 2017 Dernière intervention toutoune1805 - 7 déc. 2008 à 00:34
la clé usb sans fil qui fonctionne, c'est une wifi, c'est ça ?
toutoune1805- 7 déc. 2008 à 00:36
Ouais c'est u clé sb wii pour livebox !
Mais là elle n'est pas branchée. Je suis surun autre ordinateur pour essayer de résoudre ce problème car c'est quand même con d'avoir un pc avec wifi intégré et d'utiliser une clé !
Utile
+0
plus moins
Il faut aller voir dans "centre réseau et partage" ce que ça dit...

@+
toutoune1805- 7 déc. 2008 à 00:43
G dejà été regardé dans centre réseau et partage mais jene sais plus ou regader étant donné que quand je vais regardé dans gestion des réseaux sans fil pour voir ma connexion je peux voir les propriétés de la carte wifi qui sont ok, et quand je regarde le mappage san fil, ça me met que la carte n'est pas connecté et je n'ai aucune idée de comment la connecter !
poupougne13 41571Messages postés jeudi 25 octobre 2007Date d'inscription 22 septembre 2017 Dernière intervention - 7 déc. 2008 à 00:57
Pour ce soir, ça fait tard, je verrai demain si je pense à un truc...

Bonne chance,

Cdt,

@+
Utile
+0
plus moins
je viens aussi d'acheter un acer 5735 z et je sais pas si j'ai wifi pouvez-vous m'aider si vous avez solutionner le problème comment vérifier si wifi va ? merci
glups- 4 janv. 2009 à 04:06
bonsoir,
à un moment donné il faut rentrer la clé WEP de la livebox
bon courage
florian- 4 janv. 2009 à 15:19
Salut
quelle est la procedure pour saisir la clé WEP stp ?
Utile
+0
plus moins
Bonjour a tous . j'ai acheté le portable acer de la même référence 5735Z et j'ai pareil un problème de wifi ! le voyant orange de la wifi clignote et on me dis pareil dans mappage réseau que la carte n'est pas connecté ! Alors qu'il n'y a aucun problème sur le périphérique
Quelqu'un a une idée ??? merci d'avance
Utile
+0
plus moins
pareil que vous tous je viens d'acheter un aspire 5735z et pareil pas de wifi qui marche meme si je mes la clé xifi usb sa marche pas donc je suis pommé si quelqu'un a la solution
Utile
+0
plus moins
bonjour à tous, je rejoins le fan club des wifi intégrés qui ne fonctionnent pas sur ce acer 5735z ! il trouve ma livebox mais ne veut pas s'y associer! il me dit comme quoi c'est mon réseau qui ne veut pas alors qu'avec la clé USB, ça fonctionne trés bien. quelqu'un aurait il trouver une solution svp car là je n'ai plus de cheveux !!!! merci à tous.
aqua- 9 mars 2009 à 14:54
Hello
après 3 heures de galère j'ai trouvé la solution! aller dans la config de la live box, dans reseau sans fil desactivez mode filtrage mac, redemarrz la live box et le tour est joué!

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !