CommentCaMarche
Recherche
Posez votre question Signaler

Problème affichage Google Chrome

Arilyn - Dernière réponse le 7 nov. 2011 à 11:18
Bonjour,
J'utilise Google Chrome depuis quelques semaines, il fonctionnait très bien jusqu'à hier. Il affiche de moins en mois d'images, je ne sais pas si ça concerne certains types d'images, mais ça le fait sur certains sites, pas sur tous.
Savez vous ce que je peux faire pour arranger ça ? j'ai mis a jour java, mais rien a faire...
Merci.
Lire la suite 
Réponse
+0
moins plus
S'il vous plait, y'a personne pour me filer un coup de main ? En plus maintenant, j'ai les memes souci avec Explorer, et je sais pas quoi faire...
Eminem- 6 août 2011 à 14:19
Bonjour,

J'ai trouver la solution

Lorsque vous avez une page vierge avec le fond d'écran du thème que vous avez choisi, voici comment procéder pour refaire apparaître les sites ou les adresses favoris en mosaïque.

1) Regarder en bas de votre écran vers la droit. Vous allez voir les liens suivant: "Les plus visités" et "Récemment fermés"

2) Cliquer sur le lien "Les plus visités". Dans la liste déroulante, tout en bas, cliquer encore sur le lien "les plus visités"

3) Après l'étape 2 ci-dessus, la liste des favoris s'affichera horizontalement en haut de l'écran. Juste au dessus des liens favoris, cliquer encore sur le lien "les plus visités"

Bien des chose à vous.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
J'ai aussi ce problème avec Chrome, dans des pages de forum, au lieu de voir l'image s'afficher dans le sujet je suis contraint de cliquer dessus, la balise ne semble pas s'afficher <images>

Comment faire??!
MIMA- 3 déc. 2010 à 15:43
Moi, à la place des images, j'avais du texte en anglais et en français. J'ai résolu le problème en changeant le codage.
Cliquer sur la clé, Option, Contenu Web : modifier les paramètres relatifs à la police et à la langue, Codage. Là choisir Occident Windows 1252.
Et les images sont revenues !
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
J'ai aussi ce problème.
Depuis la dernière version 3.6 de google chrome, Au chargement d'une page je me retrouve souvent confronté a un chargement infinie.

Le contenue de la page est quasiment complet mais il manque plus ou moins d'images.
On peu lire en bas a droite de chrome "en attente de l'affichage du cache"

Je présume que le problème vient de Chrome et particulièrement de google.
Je peut retrouver se problème sure IE par contre firefox semble fonctionner correctement. Donc je ne comprend pas la source du problème

Le problème est assez gênant car il apparaît en permanence sur mon site.

Si quelqu'un a trouver une solution ou a une explication sur ce phénomène (qui frappe pas mal de site) faites le savoir ^^

Merci bonne soirée
cooka- 7 nov. 2011 à 11:18
moi aussi j'ai ce genre de problème... pas tellement avec les images ('fin j'en sais rien finalement...) mais toute les 10 minutes je suis obligée de fermer chrome et de le ralumer parce qu'il bug au chargement... et a chaque fois il est écrit en bas "en attente de l'affichage du cache..."
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Moi j'ai un même typer de problème: des sites de forums RPG ne peuvent être complètement chargé, et cela sur firefox, ou IE.
Ajouter un commentaire
Ce document intitulé «  Problème affichage Google Chrome  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.