Toutes mes icones du bureau ont changer [Fermé]

laguil53 14 Messages postés jeudi 6 novembre 2008Date d'inscription 3 décembre 2008 Dernière intervention - 28 nov. 2008 à 18:27 - Dernière réponse :  Matharus0123456789
- 25 août 2011 à 00:13
Bonjour,
J'ai prêter mon pc portable (aspire 5315) cet aprem a ma mère et quand le l'ai récupérer toutes les icônes du bureau, celles du démarrage ainsi que les boutons en bas a gauche a coté de l'icône windows ont été modifié et c'est l'icône de mozilla firefox qui apparait maintenant.
Elle ne sait pas trop ce quelle a fait et a vrai dire moi non plus je n'y comprend rien.
Pouvez vous m'aider s'il vous plait a retrouver mes icones d'origine sur mon bureau ainsi que dans le demarrage.
Je me demande si je n'ai pas été infecté par un virus ou quelque chose comme ca.
Merci d'avance pour vos reponses.
Laguil
Afficher la suite 
14Messages postés jeudi 6 novembre 2008Date d'inscription 3 décembre 2008 Dernière intervention

9 réponses

kvarpun 28 Messages postés vendredi 28 novembre 2008Date d'inscription 2 décembre 2008 Dernière intervention - 28 nov. 2008 à 18:33
0
Utile
tu peux nous poster une image imprim écran de ton bureau?

tu peux uploader l'image dans <url>imageshack.us</url> et nous donner le lien...
laguil53 14 Messages postés jeudi 6 novembre 2008Date d'inscription 3 décembre 2008 Dernière intervention - 28 nov. 2008 à 18:53
0
Utile
1
rigole pas mais je sais pas comment on fait tu peux m'xpliquer vite fait STP.
Merci
Laguil
Matharus0123456789 - 25 août 2011 à 00:13
tous les icons de mon laptopb se montrent sous forme d'image d'internet explorer je ne sais pas quoi faire
laguil53 14 Messages postés jeudi 6 novembre 2008Date d'inscription 3 décembre 2008 Dernière intervention - 28 nov. 2008 à 19:05
0
Utile
[URL=http://img165.imageshack.us/my.php?image=sanstitredx0.jpg][IMG]http://img165.imageshack.us/img165/7194/sanstitredx0.th.jpg[/IMG][/URL]

Normalement ca devrait marcher!J'ai trouve comment faire l'imprim ecran
kvarpun 28 Messages postés vendredi 28 novembre 2008Date d'inscription 2 décembre 2008 Dernière intervention - 28 nov. 2008 à 19:22
0
Utile
pb bizzare.

Les liens fonctionnent correctement?
laguil53 14 Messages postés jeudi 6 novembre 2008Date d'inscription 3 décembre 2008 Dernière intervention - 29 nov. 2008 à 01:22
0
Utile
1
bah justement non car il essaye de m'ouvrir chaque programme avec mozilla...
kvarpun 28 Messages postés vendredi 28 novembre 2008Date d'inscription 2 décembre 2008 Dernière intervention - 29 nov. 2008 à 21:41
essaie Uniblue Registry Booster
Key: RB-0HQWX7-NWYFTU-BHTBR0-QXT6JH-PVC32D
laguil53 14 Messages postés jeudi 6 novembre 2008Date d'inscription 3 décembre 2008 Dernière intervention - 3 déc. 2008 à 23:12
0
Utile
merci kvarpun, pour la clef.
En effet j'ai trouvé plus de 450 erreurs dans le registre grece a Uniblue Registry Booster 2.
Par contre ça ne résout pas mon problème, j'ai toujours les mêmes icônes sur le bureau.
laguil
miketuning - 2 mars 2009 à 05:39
0
Utile
mes explorer en first et mozzila en second