Posez votre question Signaler

/!\ devant carte microsoft ISATAP

Cahuet 530Messages postés dimanche 18 novembre 2007Date d'inscription 11 juin 2010 Dernière intervention - Dernière réponse le 27 août 2015 à 21:47
Bonjour,
je ne sais pas pourkoi, mais je regarde dans mes périphérique, et je ne peux plus me connecter en wifi, car ::
/!\ devant carte microsoft ISATAP
quelqu'un a une idée, comment je peut y réparer ?
merci d'avence
Lire la suite 
Réponse
+6
moins plus
Merci Alex pour tout !! J'ai réussi j'ai seulement désinstaler le pilote et voila tout remarche chui trop contente !
Phedo- 4 oct. 2009 à 21:13
Peux-tu me dire, tazia, comment tu t'y est prise pour desactiver l'ISATAP? Merci
Répondre
Tazia-hsm78- 5 oct. 2009 à 17:56
Bien sure Phedo ! ^^

1. tu va dans le gestionnaire de périphérique
2. tu cherche la carte isatap normalement c'est celle qui a le petit panneau jaune devant /!\
3. tu fais clique droit désactiver
et normalement si ton probleme était le meme que le mien ca remarche et a toi le NET ^^


xx Godbless
Répondre
bellojlt 37Messages postés vendredi 23 octobre 2009Date d'inscription 3 avril 2010 Dernière intervention - 15 déc. 2009 à 21:14
bonjour moi j ai un acer aspire 7520 avec vista j ai le meme probleme j doit faire quoi la meme chose que toi dit moi quoi merci beaucoup
Répondre
tazia-hsm78- 16 déc. 2009 à 18:15
Coucou bellojlt

Si ton probleme est pareil que le mien essaie de faire ca comme je l'ai indiqué au paravant :

1. tu va dans le gestionnaire de périphérique
2. tu cherche la carte isatap normalement c'est celle qui a le petit panneau jaune devant /!\
3. tu fais clique droit désactiver
et normalement si ton probleme était le meme que le mien ca remarche et a toi INTERNET :P

Dii moi si ca fonctionne


j'espere t'avoir aidé :D

see you !
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
Bonjour,

Les quelques recherches que j'ai effectué sur le net indiquent qu'il y a un problème de pilote entre les logiciel microsoft windows Vista ou XP et la carte réseau ISATAP. The Internet/Site Automatic Tunnel Addressing Protocol (ISATAP) fonctionne pour le protocole IPv6 et se connecte via des box en IPv4 ou en les considérant comme telles. La connexion se fait donc par défaut avec dès la racine un problème de compatibilité de protocole. C'est donc un problème de pilote qui ne sait pas gérer un conflit entre la technologie utilisé par la carte et celle de notre réseau internet. Disons qu'elle est en avance sur son temps, ou que microsoft ne s'est pas trop foulé.
Copyright (C) The Internet Society (2004). All Rights Reserved.

Le meilleur moyen semble-t-il pour résoudre ce problème est d'installer une nouvelle carte réseau wifi et de désactiver l'ISATAP. Sinon le plus économique est de connecter son ordinateur via un câble (USB 2 ou RJ45) et d'oublier le wifi.

L'informatique est une science complexe, mes informations sont donc largement perfectible, merci de le faire si vous en savez plus.

Sinon j'espère vous avoir aider!
benja- 22 oct. 2009 à 20:15
ok pour la box ip6 mais même qd je mets en ip4 c'est la même chose.?
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Ca fait quoi si tu redémarres ton PC ?
Ajouter un commentaire
Réponse
+0
moins plus
toujours la meme chose...
Ajouter un commentaire
Réponse
+0
moins plus
Sur un ordinateur Windows Vista (tout type) ou sur Windows Server 2008 activé , la carte Microsoft ISATAP s'affiche avec un point d'exclamation (!) dans le Gestionnaire de périphériques et vous recevez également un message d'erreur . En outre, lorsque vous ouvrez la boîte de dialogue des propriétés pour le périphérique, erreur un message semblable au suivant : Windows ne peut pas charger pilote (Code 31)

Vous pouvez ne pas tenir compte de ce message d'erreur en toute sécurité.
Ce message d'erreur n'indique pas un problème avec la carte.
L'adaptateur continuera à fonctionner correctement.

je pense que votre problème de connexion ne vient pas de la essayez d'éteindre et de rallumez votre PC par le bouton cela aura pour cause de le réinitialisé .
choisir dans la page de démarrage "dernière configuration connu" ou désactive votre carte wifi et la réactivé normalement cela résoudra le problème


pour information ISATAP signifie Inter Site Automatic Tunneling Address Protocol il est utilisé pour aider les entreprises a faire une transition vers une Infrastructure IPv6.
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour!

j'ai le meme probleme que CAHUET il ya le petit triangle jaune avec le point d'exclamation cela m'empêche de me conecter a internet Via un cable ethernet puisque l'usb est déja utilisé par un autre ordinateur...




LE problème COde 31 s'affiche losque je veux mettre a jour le pilote je n'ai toujours pas trouver de solution.

SVP aider moi !!


merci d'avance
Ajouter un commentaire
Réponse
+0
moins plus
davant ma carte microsoft ISATAP.home il y a un signe de défaillance
Tazia-hsm78- 11 mai 2010 à 18:09
as tu essayer comme je l'ai expliquer auparant de faire ca: ??
1. tu va dans le gestionnaire de périphérique
2. tu cherche la carte isatap normalement c'est celle qui a le petit panneau jaune devant /!\
3. tu fais clique droit désactiver
et normalement si ton probleme était le meme que le mien ca remarche et a toi INTERNET :P
Répondre
Jéjé- 29 sept. 2010 à 22:56
Arrett avec ton désactiver sa marche pas
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bjr j ai le meme probleme je suis en wifi cher ma voisine depuis 1 ans et sa a toujour bien marché et la sa fait 2 semaine je pert ma connexion toutes les 10 minute et sa revien presque de suite merci
help...
Ps désactiver sa marche pas sur ...
SebZDoDooDo- 20 mai 2015 à 11:09
Bonjour,

ayant eu le même problême au niveau de ma carte reseau, du pilote isatap, j'ai essayé tout ce que j'ai pu trouver sur le net en vain ! Mais... J'ai tout de même réussi à trouver la solution. Effectivement, internet reste connecté, mais nous ne pouvons pas naviguer ou l'utiliser.
Pour les personnes ayant le même problême, suivez ces instructions :

- Sur votre barre d'outils ( la barre démarrer ) cliquez droit sur votre icone internet ( deux ecrants superposés ) et choisissez " centre réseau et partage ".
- Dans l'espace " accés connexion " cliquez sur " voir le statut ", une fenêtre s'ouvre.
- Cliquez ensuite sur " propriétés " avec le signe administrateur, et cliquez " continuer "
- Vous avez donc une petite fenêtre gestion de reseau qui s'ouvre avec les protocoles, le client, le partage et le planificateur. Ils sont par défaut tous cochés. Décochez " le protocole internet version 6 ( TCP/IPv6 ) et surtout le firewall de votre antivirus, pour ma part c'est avast avec comme nom " Avast! Firewall NDIS Filter Driver ".
- Cliquez ensuite sur " OK ", fermez tout, et vous revoila connecté !

N'hésitez pas à me donner vos impressions si cela ne fonctionne pas pour vous. J'ai peut etre d'autres solutions.

Amicalement,

SebZDoDooDo
Répondre
marc- 27 août 2015 à 21:47
Désolé ça ne fait rien
Répondre
Ajouter un commentaire
Ce document intitulé «  /!\ devant carte microsoft ISATAP  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.