Problème d'accès à Paypal [Résolu/Fermé]

ayrton36 31 Messages postés mercredi 16 janvier 2008Date d'inscription 20 novembre 2008 Dernière intervention - 20 nov. 2008 à 13:51 - Dernière réponse : gus29_fr 2965 Messages postés mercredi 5 mars 2008Date d'inscription 9 juillet 2015 Dernière intervention
- 20 nov. 2008 à 18:22
Internet / Réseaux sociaux Posez votre question Signaler Répondre au sujet
Salut à tous,

j'ai un soucis depuis quelques temps.
Il m'est impossible d'accéder au site Paypal.
Dès que je veux y accéder, ça m'ouvre une petite fenêtre intitulée " Choisir un certificat numérique ".
Il est inscrit "Identification" et "Le site Web que vous voulez visiter requiert une identification. Choisissez un certificat."
Le problème est qu'aucun certificat ne se trouve dans la liste.
Et quand je clique sur le bouton "OK" ou "Annuler", j'obtiens le même résultat => "Impossible d'afficher la page".
Après beaucoup de recherches sur le net concernant le site Paypal ainsi que sur les certificats, je n'ai aucune solution pour corriger ce problème.
Je les ai aussi appelé au numéro 0821 230 233 mais sans succès, aucune aide n'est disponible.

Pour info, en utilisant un proxy, j'arrive à accéder au site, mais bien sur, je ne me suis pas risqué à faire une transaction via un proxy.
Est ce que ça peut venir de mon IP ??? (vu que ça marche par un proxy)
Est ce que ça vient bien d'un certificat manquant ??? (mais comment obtenir un certificat valide ??)

Quelqu'un connait il le cas ??
Quelqu'un aurait il une solution ???

Merci d'avance.
Afficher la suite 

15 réponses

gus29_fr 2965 Messages postés mercredi 5 mars 2008Date d'inscription 9 juillet 2015 Dernière intervention - 20 nov. 2008 à 13:53
0
Utile
1
bonjour


est ce que ta pendule et la date sont a l heure dans barre des taches?
ayrton36 31 Messages postés mercredi 16 janvier 2008Date d'inscription 20 novembre 2008 Dernière intervention - 20 nov. 2008 à 13:58
Oui ma pendule est à l'heure, j'avais vu que ça pouvait venir de ça dans les recherches que j'avais effectuées.
gus29_fr 2965 Messages postés mercredi 5 mars 2008Date d'inscription 9 juillet 2015 Dernière intervention - 20 nov. 2008 à 14:01
0
Utile
jviens d ouvrir mon compte paypal et j ai cliquer sur verif sign en bas de page et effectivement il m affiche la validité de mon certificat en mdisant que c est un certificat ebay
peut etre ton prob viens de la
ayrton36 31 Messages postés mercredi 16 janvier 2008Date d'inscription 20 novembre 2008 Dernière intervention - 20 nov. 2008 à 14:10
0
Utile
Oui mais toi, tu y arrives à accéder à Paypal alors que moi non....donc le mystère rest entier.
gus29_fr 2965 Messages postés mercredi 5 mars 2008Date d'inscription 9 juillet 2015 Dernière intervention - 20 nov. 2008 à 14:13
0
Utile
tu as ebay ?
si oui as tu la barre toolbar ebay dans ton navigateur IE
si non telecharge et là puis clic sur paypal dans cette barre çà le reactivera pt etre vu que moi mon certificat est ebay
ayrton36 31 Messages postés mercredi 16 janvier 2008Date d'inscription 20 novembre 2008 Dernière intervention - 20 nov. 2008 à 14:24
0
Utile
Je vais essayer ça, on verra bien.
ayrton36 31 Messages postés mercredi 16 janvier 2008Date d'inscription 20 novembre 2008 Dernière intervention - 20 nov. 2008 à 14:38
0
Utile
Je viens d'installer la tool bar eBay et le résultat est le même, quand je clique sur Paypal, ça m'ouvre la même fenêtre "choisir le certificat"....
ayrton36 31 Messages postés mercredi 16 janvier 2008Date d'inscription 20 novembre 2008 Dernière intervention - 20 nov. 2008 à 15:09
0
Utile
Merci gus29_fr de t'être penché sur mon problème.

Quelqu'un aurait il une autre solution svp ????
gus29_fr 2965 Messages postés mercredi 5 mars 2008Date d'inscription 9 juillet 2015 Dernière intervention - 20 nov. 2008 à 16:44
0
Utile
mé çà te le fé uniquement sur paypal ou tous les sites qui en ont besoin d un genre factures tel ou autre
ayrton36 31 Messages postés mercredi 16 janvier 2008Date d'inscription 20 novembre 2008 Dernière intervention - 20 nov. 2008 à 17:04
0
Utile
Ca me le fait que sur le site Paypal.
Et par contre, ça passe quand j'utilise un proxy, c'est pour ça que j'ai émis l'hypothèse que ça puisse venir d'un problème d'adresse IP.
gus29_fr 2965 Messages postés mercredi 5 mars 2008Date d'inscription 9 juillet 2015 Dernière intervention - 20 nov. 2008 à 17:22
0
Utile
et si tu relance ta machine aussi??
si t as pas de sous dessus recrée un pseudo pour voir
gus29_fr 2965 Messages postés mercredi 5 mars 2008Date d'inscription 9 juillet 2015 Dernière intervention - 20 nov. 2008 à 17:25
0
Utile
au faites ya kkes temps mon voisin a eu un prob comme çà mé lui c etait sa banque et autre
il a decider de reinstaller windows avecb formatage C et tout est revenu normal donc on a penser a un bugg de windows
ayrton36 31 Messages postés mercredi 16 janvier 2008Date d'inscription 20 novembre 2008 Dernière intervention - 20 nov. 2008 à 17:30
0
Utile
Oui en relançant, pareil, ça fait 3 jours que je me suis aperçu de ça.
Je vais essayer d'annuler mon compte Paypal et d'en refaire un mais j'y crois pas trop.
ayrton36 31 Messages postés mercredi 16 janvier 2008Date d'inscription 20 novembre 2008 Dernière intervention - 20 nov. 2008 à 17:55
0
Utile
Bien joué gus29_fr, j'ai essayé avec un autre disque dur et ça marche, ça vient donc bien de Windows que je vais donc réinstaller.

Merci.
gus29_fr 2965 Messages postés mercredi 5 mars 2008Date d'inscription 9 juillet 2015 Dernière intervention - 20 nov. 2008 à 18:22
0
Utile
de rien