Reduire les caractères de l écran [Fermé]

BRAUCOURT - 12 nov. 2008 à 09:54 - Dernière réponse :  gilou
- 5 janv. 2009 à 17:18
Bonjour,
les caractères sur l'écran sont énormes , lorsque je veux visualiser mon écran tout est mis en gros caractère ,merci de vos bons soins pour obtenir une image normale
Afficher la suite 

3 réponses

0
Utile
Salut, j'ai le même pb que toi, je pense.
Je suis sous xubuntu 8.10, donc avec XFce.

Pour info, je ne l'avais pas il y a peu, ce qui a changé : je suis passé d'un cable VGA à un cable DVI/HDMI, mais je ne vois pas vraiment le rapport (les vidéos ont une taille normale, les barres de tâches également, ...) par contre tout ce qui est polices de caractères est inexploitable tellement c'est grand !
J'ai choisi une police système la plus petite possible (Nimbus Roman 6) mais dès que j'ouvre un navigateur firefox ou autre programme gérant lui-même ses tailles de polices, c'est la cata.

Et encore, je vous passe l'épisode "installation du pilote FGLRX 'en aveugle' car ne voyant pas les bas de fenêtres"... un cauchemar.

help !!
Jeff 17994 Messages postés lundi 15 février 1999Date d'inscriptionModérateurStatut 8 juin 2017 Dernière intervention - 12 nov. 2008 à 09:57
-1
Utile
Dans le panneau de configuration, tu as peut être activé les "options d'accessibilité".

thieumdine 67 Messages postés lundi 10 novembre 2008Date d'inscription 5 février 2009 Dernière intervention - 12 nov. 2008 à 10:08
-1
Utile
Salut...
D'abord, tu utilises quoi ? KDE ou Gnome ?
Sous Kde, la taille d'affichage des polices sur le bureau est dans le
système de configuration / Apparence / Polices
Sous Gnome, doit-être dans administration / Apparence si je me rappelle...
Bonne journée