Signaler

Pilote audio realtek ac97 version 5.10.0.6300 [Résolu/Fermé]

Posez votre question accrocinformatique - Dernière réponse le 11 juil. 2011 à 18:32 par boukha
Bonsoir,

je viens d'avoir un pentium 4 et j'ai un probleme avec mon controleur audio, dans le gestionnaire de peripherique j'ai un point d'exclamation jaune a coté de celle-ci, quand je fais dans les proprietes du controleur, il me dit que mon peripherique est active mais qui ne fonctionne pas correctement. je suis aller sur le site tousmesdrivers, j'ai trouvé un pilote mais quand je l'installe l'ordinateur plante et me mets un message d'erreur en disant que je n'ai peut etre pas assez de place sur mon disque dur, pourtant mon disque dur a 134go de libre. Merci d'avance pour tout les réponses que vous pourrez me fournir
Utile
+8
plus moins
Vas ici alors :
http://support.acer-euro.com/drivers/desktop/aspire_t135.html
Le Driver doit être identique. Dans le Menu déroulant sous "MS Windows XP", tu choisis Audio.

Voilà
Cette réponse vous a-t-elle aidé ?  
accrocinformatique- 7 nov. 2008 à 19:47
merci pour ton conseil j'ai voulu installer le driver que vous m'avez indiqué le probleme c'est que mon ordinateur plante pendant l'installation j'ai du le redemarrer en mode sans echec pour pouvoir supprimer le dossier audio du site acer
accrocinformatique- 7 nov. 2008 à 19:49
en plus maintenant j'ai un point d'interrogation jaune a la place du point d'exclamation jaune
Utile
+4
plus moins
sur le gestionnaire de périférique tu a un point d'exclamation c'est ton pilote n'est plus a jour pour le remettre c'est tout simple fé un clic droit de ta souris sur le périférique et fait mettre à jour ton pilote en ligne et normalement sa le remet en route si tu y'arrive r'éécrit moi
cordialement et bon courage
dulife- 2 nov. 2009 à 19:46
non moi ça redémarre mon pc
Utile
+3
plus moins
je cherche audio realtek avec la version xp
Utile
+2
plus moins
merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii ala mdf
Utile
+1
plus moins
Si tu as un PC Acer, mets le CD de restauration que tu as du faire la première fois lorsque tu as allumé ton PC, le pilote AC97 y est.
accrocinformatique- 7 nov. 2008 à 18:33
c'est un packard bell et je n'ai pas de cd de restauration
boukha- 11 juil. 2011 à 18:32
stl moi j'ai un dell inspiron 1440 et je suis sur windows7 mais mon icone de son m'indique que aucun périphérique de sortie audio n'est installé aidé moi svp
Utile
+1
plus moins
Erf, moi sa a marché c'est pour sa. Et bien désolé, je pouvais pas prévoir sa ;-)
Utile
+1
plus moins
je cherche audio realtek avec la version acer

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !