Signaler

Motorola V9 bloquer [Fermé]

Posez votre question pizzadeslandes - Dernière réponse le 30 août 2010 à 12:52 par horseridinggirl
Bonjour à Tous,

J'ai un petit problème avec mon V9. Lorsque je l'allume, il affiche uniquement le logo 'MOTOROLA' du démarrage et reste bloqué à ce stade.
En plus, même lorsque je le connecte à mon PC via le cable usb, aucun logiciel (MPT, P2K) ne le détecte !

Ce problème fait suite à une manipulation sur P2KTools(3) : je cherchais à modifier les touches du menu. J'ai effectué les modifications via le logiciel puis j'ai voulu redémarrer le téléphone et c'est le bug !

Quelqu'un pourrait-il quelque chose pour moi ?
1000 Mercis d'avance
Utile
+1
plus moins
Et avec tes diverses et variées manip tu naurai pas moyen de le réinitialiser en passant pas une agence notamment vu que tu n'as pas accès au menu c'est limité:s

T'as essayé avec, sans carte SIM ou avec une autre SIM histoire de voir si ca le débloque?
Cette réponse vous a-t-elle aidé ?  
pizzadeslandes- 22 oct. 2008 à 11:34
nn sa marche tjrs pa, je vé essayé ce week-end tout ce que je peux!! merci pour t réponse a +
horseridinggirl- 30 août 2010 à 12:52
ouai moi aussi j'ai le meme prob et y'a rien a faire
si jamais tu y arrive dit moi la soluce!
merki

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !