Posez votre question Signaler

Désactiver wap samsung sgh-u700v

Hrsta 2Messages postés vendredi 17 octobre 2008Date d'inscription 28 juillet 2009 Dernière intervention - Dernière réponse le 31 mars 2011 à 19:47
Bonjour à tous,
Voilà le problème que je rencontre avec mon u700v.
Les touches sensitives font qu'il m'arrive régulièrement d'activer le wap sans le vouloir.
Juste une seconde, assez pour que SFR me facture une connexion wap à 0.50 €.
Multiplié par une dizaine d'erreurs dans le mois.. Voilà 5 € pour rien du tout.
Savez-vous comment désactiver le wap sur mon téléphone ???
Empêcher que le téléphone se connecte et que SFR me facture ?
Un grand merci d'avance.
Lire la suite 
Réponse
+3
moins plus
essaie ceci:

compose le numéro suivant : *#4777*8665#
décoche "Power on attach"
sauve
merci- 31 mars 2011 à 19:47
il faut aussi éteindre puis rallumer ;)
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour,

J'ai fini par appeler le service clients SFR qui ma redirigé vers le Service Multimédia.
De là, une consillère m'a indiqué comment faire la modification sur mon téléphone pour que le WAP ne puisse plus se connecter. Et même me faire rembourser mes connexions non souhaitées !! (il s peuvent voir qu'aucun portail n'a été atteint).
papy16 251Messages postés vendredi 5 mars 2004Date d'inscription 6 décembre 2012 Dernière intervention - 20 déc. 2008 à 18:05
Merci bien
Joyeuses Fêtes de fin d'année
@+
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonsoir Hrsta
ayant le même problème avec un Sagem mais toujours SFR, je serais heureux de savoir si tu as eu la solution.
Merci

je viens de trouver ceci qui peut, peut-être faire l'inverse de sa proposition:
http://www.francemobiles.com/...
Ajouter un commentaire
Réponse
+0
moins plus
bonjour !

il y a un truc très simple pour pas bouffer son crédit tout les mois avec le WAP et sa marche sur tous les téléphones : dans le menu, navigateur, réglages, vous avez un certain nombre de profil dont un est coché par défaut. Il suffit de cliquer dessus et de supprimer l'URL page d'accueil. Faites enregistrer et vous pouvez maintenant vérifier en appuyant sur la touche centrale : le WAP ne peut pas se connecter et vous demande une page d'accueil par défaut. le tour est jouer !
Ajouter un commentaire
Réponse
+0
moins plus
Mais alors ca j'en reviens pas, tu as la solution mais tu ne l'expliques pas aux autres. Quel égoisme.
Hrsta- 4 août 2010 à 12:41
La solution est donnée par Hermione (voir mail ci-dessous.)
Sinon il est possible de créer un nouveau profil dans Paramètres / Réseau / Paramètres du navigateur, dénommé "Pas de connexion" par exemple et de laisser tous les champs vides, de l'enregistrer puis de le sélectionner.
Voilà, si besoin est d'être encore plus assisté, merci de contacter le service client de l'opérateur concerné.
Répondre
Ajouter un commentaire
Réponse
-1
moins plus
Dans le menu de ton mobile , il y a un reglage au niveau de la sensibilité des touches sensitives. Si tu rentre dans cette option , il y a 3 chiffre ( 1 , 2 , 3 ). 1 est le moins sensible / 2 est entre le deux / 3 est le plus sensible.
Je pense que pour toi il faut mettre le chiffre 1 !
Ajouter un commentaire
Ce document intitulé «  désactiver wap samsung sgh-u700v  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.