Posez votre question Signaler

Erreur serveur #008 sur gmail

bri - Dernière réponse le 8 oct. 2008 à 14:33
Bonjour,
sos help mede
depuis 2 mois je ne peux plus envoyer de pieces jointes avec mes mails
je les recois bien
est ce que ca vient de mon fai= club-internet qui a fusionné avec neuf???)j'ai un upload à 15 et j'ai pensé que c'était ca? à qui dois je m'adresser si c'est ca? est ce que c'est possible par courrier vu que par tél (34cts la mn) c'est scandaleux
on a teste avec un autre ordi ca fait pareil
merci d'avance
INFORMATION SUR VOTRE NAVIGATEUR
Votre navigateur a pour signature :
Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; .NET CLR 1.0.3705; .NET CLR 1.1.4322; .NET CLR 2.0.50727; Media Center PC 4.0; HbTools 4.8.7)
Javascript est activé sur votre navigateur
INFORMATION SUR VOTRE SYSTÈME D'EXPLOITATION
Votre système d'exploitation est : Windows Media Center 2005 + Update 2
Votre écran a une résolution de 1440 x 900 Pixels
INFORMATION SUR VOTRE MATÉRIEL
Modem : HITACHI Modèle : AH4222
Nom de votre DSLAM : gli74-1.dslam.club-internet.fr
Marque de votre DSLAM : LUCENT
Lire la suite 
Réponse
+0
moins plus
il y a trés peu de chances que ça viennent de ton FAI.

Ton ordinateur est il a jour ?


As tu essayé d'envoyer une piece jointe avec un client de messagerie style Outlook express ?
bri- 8 oct. 2008 à 08:46
merci de cette réponse rapide : 1 nouvelle question
comment sait on que l'ordinateur est à jour
d'autre part avec outlook ca ne marche pas non plus et j'ai comme message : serveur SMTP ne repond pas, compte courrier : club internet, serveur :"mail club-internet.fr, protocole : SMTP-Port: 25, Securise (SSL) : non
erreur socket :10053-N° 0x800CCC0F
je n'y connais rien pour moi c'est de l'hebreu
Répondre
Utilisateur anonyme - 8 oct. 2008 à 08:49
Outlook est configuré pour envoyer tes mails en passant par club-internet

Tu va dans Gmail, tu fais parametres, et tu suis les instructions pour parametrer outlook avec gmail dans Transfert et POP/IMAP

Si tu as un soucis tu as ce lien pour t'aider

http://mail.google.com/support/bin/answer.py?hl=fr&ctx=mail&answer=75726
Répondre
bri- 8 oct. 2008 à 12:39
j'ai suivi a la lettre et je ne peux toujours pas envoyer de pieces jointes avec mes mails.....mystere...estce que ca pourrait venir de mon cable de telephone
Répondre
Utilisateur anonyme - 8 oct. 2008 à 14:24
Nan... Sinon tu n'aurai pas internet du tout...
Répondre
bri- 8 oct. 2008 à 14:33
et ben alors qu'est ce qu'il se passe..ca marchait avant
et on me dit aussi que mon ordi est lent...moi je n'ai rien change sauf accepté les mises à jours
ah oui on m'a parle aussi d'un eventuel conflit entre des logiciels!!!!,,,,,,????(mes fils m'ont installe avast, mais il parait que c'est norton qu'on ne peut jamais completement enleve qui genere ce genre de probleme..qu'en pensez vous et merci encore
Répondre
Ajouter un commentaire
Ce document intitulé «  erreur serveur #008 sur gmail  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.