Signaler

Photoshop - Curseur s'est transformé en main [Résolu/Fermé]

Posez votre question ChrisB - Dernière réponse le 3 juil. 2017 à 08:47 par Pola
Bonjour,

J'ai un petit problème sur Photoshop. J'ai du faire une mauvaise manip, mon curseur s'est transformé en une main. Je ne peux plus rien faire sur mes fichiers de travail, aucun outil ne fonctionne sur les calques. Je n'arrive pas à modifier mon curseur pour enlever cette foutue main et pouvoir modifier mes fichiers de travail...

Pourriez-vous m'aider ?

D'avance merci,

Chris
Utile
+29
plus moins
Bonjour,

Lorsque vous êtes bloqués avec la main sous PhotoShop CS4, le plus simple reste la manip suivante:

Menu fenêtre => Espace de travail => Les indispensables (par default)

Cliquez et c'est reparti.


Cordialement
Cette réponse vous a-t-elle aidé ?  
al31000- 19 mai 2010 à 18:30
merci enfin la solution à un problème récurrent!
emmanuel_81- 13 août 2010 à 10:05
MERCI JE CHERCHE DEPUIS DES MOIS !
stb- 18 nov. 2010 à 18:33
wow! J'avais cru que j'ai eu un bug sur tous mes programmes.

Mais pourquoi c'est arrivé? Sur des programmes que je n'avais pas de problèmes, je vois que la contagions a affectées ma collection!

Enfin SA7or, merci beaucoup.
Pola- 3 juil. 2017 à 08:47
Merci ! Ca a fonctionné :D
Répondre
Utile
+12
plus moins
C'est tout simplement la barre d'espace qui s'est bloqué rappuis dessus et ca reviendra !
Utile
+9
plus moins
Pour ma part, le problème s'est réglé en appuyant sur la touche MAJ, tout simplement.
gorti- 25 févr. 2009 à 22:50
je ne sais pas si il y a vraiment une solution, c'est un bug du logiciel. pour ma part c'est l'ouverture de firefox qui m'a enlevé l'outil main. bonne chance avec adobe
Klouska- 22 août 2010 à 16:04
magique ta solution de la touche MAJ !
cette main me faisait criser et avec une simple petite touche.. zouuu c'est reparti !
Merci !!!!!!
Utile
+6
plus moins
Salut,

Fais également attention à la verouille majuscule... qui a des effets non désirés quand on veut utiliser les outils...

Toucau
Utile
+1
plus moins
pour moi aussi il a suffit d'appuyer sur la touche maj et c'est redevenu normal comme par magie
Utile
+1
plus moins
il suffit aussi daoouyer sur la touche espace tout simplement
Utile
+0
plus moins
Salut Chris
Dans la barre d'outil tu as sélectionné l'outil main
Selectionnes en un autre
(pour afficher les outils:
Fenêtre >afficher les outils)

Tiens nous au courant Rocache
Neige en Novembre, Noël en Décembre
Utile
+0
plus moins
Ben finalement tout s'est règlé après avoir éteint et redémarré le programme 2 fois...

Mais je ne pense pas avoir séléctionné l'outil main. Je pouvais sélectionner les autres outis, mais mon curseur était toujours sous la forme d'une main quand je voulais travailler sur un calque....

Bref, le problème est résolu, c'est l'essentiel !!

Merci quand même !

Chris.
Utile
+0
plus moins
Salut, ça m'a fait pareil et c'est disparu à la 2ème relance du programme, sinon j'ai aussi masquer puis afficher les outils avant que ça remarche
Utile
+0
plus moins
MERCI BON REPANSE

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !