Signaler

Usb device over current status detected [Résolu/Fermé]

Posez votre question Kinito2108 52Messages postés vendredi 15 février 2008Date d'inscription 8 décembre 2008 Dernière intervention - Dernière réponse le 21 avril 2017 à 17:24 par bmael
Bonjour a tous je viens d'acquérir une Carte mère p5q Asus et je peine a me débrouiller pour ce qui est de la connectique car les explications du schéma fourni avec la carte sont misérables!!
J'ai beau essayer tous les réglages,lorsque j'allume le pc,j'entend un bip....puis deux successifs et la le message d'erreur s'affiche :
USB DEVICE OVER CURRENT STATUS DETECTED
SYSTEME WILL SHUT DOWN IN 15 SECONDES

Et la impossibilité de faire quoique ce soit et le pc s'arrête au bout de 15 sec....

Je fais donc appel a vous pour pouvoir résoudre ce problème...
Merci beaucoup d'avance
Afficher la suite 
Utile
+9
plus moins
Bonsoir Kinito2108,

D'après ce que vous indiquez, un périphérique USB consomme trop de courant (USB DEVICE OVER CURRENT) électrique. Afin d'éviter un problème plus grave, le pc s'arrête.

Peut-être le câble qui relie un port USB utilisé est monté à l'envers... ou encore un câble défectueux qui fait court-circuit...

En tout état de cause, il faut revérifier soigneusement les branchements, les câbles et les contacts.


Cordialement,
el_linwin
Cette réponse vous a-t-elle aidé ?  
topfleche- 28 févr. 2011 à 02:11
merci je vais vérifier mes branchement surement un defectueux qui fait cour circuit car jai rien changer et tous a cout paf toujour ce mesage. encore merci
jojo- 31 juil. 2014 à 16:49
Salut je pense aussi car j'ai ue le même problème et une entrée usb était défectueuse et faisait courjus
alissondu50- 17 août 2014 à 16:33
Bonjour, j'ai le même message d'erreur et le fil du bouton pour démarrer est un peu dénudé tu crois que ça peut venir de ça ?
bmael- 21 avril 2017 à 17:24
Merci c'est exactement ça.
Répondre
Utile
+6
plus moins
bonjour Kinito2108
j'ai eu le meme probleme recemment
c'est qu'il manquait un petit cache bleu ( des ponts) sur les ports de la carte mere et maintenant mon ordinateur marche correctement


j'espere que m'on aide va etre fructueuse et n'hesiter pas a me poser d'autre question et j'essayerais de repondre et de vous aidez
Mattdu69- 14 janv. 2010 à 15:15
Salut Mattdu4222,

j'ai le meme probleme avec un EEEPC 1008.
est ce que par hasard ton pc serait le meme ?

Merci,
Elomasofieu- 25 déc. 2012 à 18:49
Salut moi il me manque un pont sur 7 tu pense que c'est ça ?
Utile
+4
plus moins
Je voit que le problème est tous récent, ce matin je me connecte, même message et au bout de 15 seconde, paf ! il s'éteint, j'ai vérifier mes câbles, je l'est ai débrancher rebrancher ! Rien toujours ce foutu message qui me gâche ma mâtiné ! si qu'elle qu'un peut m'aider SVP
Utile
+2
plus moins
Et si ya pas de cable usb connecter a l'ordi mais que le probleme est BIEN présent ??? --___--''
Le dictateur- 15 juin 2016 à 21:09
Regarde si tu n'as pas de DVD dans ta tour
Utile
+1
plus moins
Merci pour cette information qui a résolu mon problème !
Utile
+0
plus moins
Bonjour,

Idem, je mets en route mon pc hier soir, et ce message apparait!!

ne serait ce pas lié à un pb d'alim??

j'ai débranché toutes les connexions usb..
Utile
+0
plus moins
verifier les port USB
Utile
+0
plus moins
Bonjour
En effet j'ai trouvé un port USB endommagé, (coller ensemble)
Problème résolu
lemon- 18 sept. 2015 à 02:01
Bonsoir,

Idem en démontant mes ports usb frontaux l'ordinateur redémarre normalement Merci
Terry 1969- 15 déc. 2015 à 15:12
Simplement une M..... Avec les usb frontale, j'ai simplement déconnecté ceux-ci et c'est reparti

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !