Vaio smart network [Fermé]

soull 21 Messages postés dimanche 1 juin 2008Date d'inscription 19 octobre 2008 Dernière intervention - 22 juil. 2008 à 12:15 - Dernière réponse :  chebafi
- 30 août 2008 à 10:26
Bonjour,
Quand j'allume mon PC vaio, il me met un message comme quoi vaio smart network a cessé de fonctionner!!! Merci de m'éclaircir sur ce problème!!
Afficher la suite 
21Messages postés dimanche 1 juin 2008Date d'inscription 19 octobre 2008 Dernière intervention

5 réponses

+1
Utile
Bonsoir à tous,

Je viens tout juste de recevoir mon portable sony ce midi et j'ai exactement le même problème que vous. Ceci dit avez-vous réalisé une mise à jour de VAIO aujourd'hui ??? Moi oui le problème vient peut être de là puisque le problème est arrivé après ma mise à jour !!!

A vrai dire je suis avec l'os vista familial et promis j'ai bien envi de réinstaller mon vieux xp

Bref Vista ou Sony à l'origine du problème je ne sais trop.
Cette réponse vous a-t-elle aidé ?  
+1
Utile
Bon petite recherche après petit recherche voici, d'après l'aide de VAIO à quoi cela sert !!!

" VAIO Smart Network permet de basculer rapidement entre les différents paramètres de réseau et d'activer/désactiver les fonctions sans fil et les périphériques de communication sur une fenêtre unique.

Vous pouvez configurer les paramètres de réseau sur les plus appropriés et spécifier l'application qui se lance automatiquement lorsque vous basculez entre les paramètres de réseau.
Vous pouvez sélectionner la fonction sans fil à activer lorsque le commutateur sans fil est allumé et indiquer l'adresse IP ou de serveur DNS.
Avant d'utiliser VAIO Smart Network
Pour vous connecter à un réseau ou pour établir une connexion Internet via un modem, vous devez configurer les paramètres de réseau sur votre ordinateur. Pour des informations détaillées sur la manière de configurer ces paramètres, reportez-vous au Manuel de l'utilisateur fourni avec l'ordinateur. "

Je vous ai fait un copier/coller de la rubrique d'aide.

bonne fin de semaine
Cette réponse vous a-t-elle aidé ?  
0
Utile
Effectivement, j'ai le même problème depuis ce matin ! Je ne sais pas de quoi il s'agit ni à quoi ça sert, mais visiblement il doit avoir quelque chose qui ne fonctionne pas. Un effet Vista?
lion71 9 Messages postés mercredi 20 août 2008Date d'inscription 9 octobre 2008 Dernière intervention - 28 août 2008 à 02:20
-1
Utile
J'ai le meme probleme depuis cinq jours mais toujours pas de solutions...... y a t il quelque chose de nouveau de votre coté??
-3
Utile
Merci Lillou pour ces informations
Par contre, pour ce qui est de réinstaller XP sur le Vaio, j'ai peur que ce ne soit pas possible. C'est ce que j'avais voulu faire lorsque j'ai acheté l'ordinateur, par frilosité vis à vis de Vista, et on m'a dit chez Sony qu'il n'y avait pas moyen sur ce modèle...c'est génial l'informatique!