Posez votre question Signaler

Probleme d'echo avec audacity [Fermé]

pierobleu 4Messages postés lundi 21 juillet 2008Date d'inscription 29 octobre 2008Dernière intervention - Dernière réponse le 17 oct. 2012 à 16:54
Bonjour, j'enregistrais les emissions de radio sans proleme jusqu'à recemment et sans raison apparente, un echo est apparu lorsque je veux enregistrer la radio, même en controlant les volumes, en selectionnant mix. je ne trouve aucune reponseà ce probleme dans les discussions.
cordialement
Lire la suite 
Réponse
+5
moins plus
D'accord, mais ou est-ce qu'on la décoche cette lecture simultanée ? J'ai un peu le même problème que toi en fait ^^'

bucky- 4 juil. 2009 à 18:20
Pour décocher la lecture simultanée: Edition > Préférences > E/S audio > décocher 'Passage Audio Logiciel'.
Teacher- 17 oct. 2012 à 16:54
Merci beaucoup ... cela m'a permis de résoudre un problème auquel je n'avais pas encore trouvé de solution !
Annonces
 
moins plus
Réponse
+2
moins plus
bonjour coment avoir accé au diférent choix qui se trouve dans le menu effet car je n'y est pas accé ? merci d'avance

Jonas193- 24 juil. 2009 à 19:41
Hello,
Il suffit de "surligner" la partie de l'enregistrement à laquelle tu veux ajouter de l'effet, puis Effet > celui que tu veux !
Annonces
 
moins plus
Réponse
+0
moins plus
bonjour
verifie dans effet si echo n est pas coché

Réponse
+0
moins plus
echo ne peut pas etre coché ni aucun autre d'ailleurs dans le menu effet qui est entirement estompée lorsque l'enregistrement est lancé

Utilisateur anonyme - 22 juil. 2008 à 16:38
Regarde du côtéd e ta carte son, soit dans un programme installé avec ta carte son, soit dans les propriétés audio.
Réponse
+0
moins plus
as tu a coté de l horloge un haut parleur orange foncé( gestionnaire audio DD realtec) en plus de celui du son si oui
double clic dessus fait onglet effet sonore puis sur environnement aucun puis valide et vois si resolu
si oui pense a valider resolu sur lforum merci

pierobleu 4Messages postés lundi 21 juillet 2008Date d'inscription 29 octobre 2008Dernière intervention - 24 juil. 2008 à 13:31
j'ai trouvé l'origine du probleme, il fallait decocher la lecture simultanée pendant l'enregistrement.
merci à ceux qui ont bien voulu se pencher sur ma question
pumkin- 18 févr. 2011 à 19:28
j'ai le même problème,
c'est où ta lecture simultanée?
car je ne trouve pas merci davance
Neofac- 20 avril 2011 à 21:56
Pour moi, le truc du gestionnaire audio realtec a marché : j'avais un environnement sonore "forêt" qui produisait de l'écho à la lecture. En faisant "aucun environnement" j'ai supprimé l'écho. Merci Gus29 !
Ce document intitulé «  probleme d'echo avec audacity  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.