Posez votre question Signaler

Comment désactiver le micro intégré ?

enjie - Dernière réponse le 16 avril 2015 à 22:29
bonjour,

j'ai un portable dell inspiron 8000 et il possède un micro intégré, mais je souhaite le désactiver afin d'utiliser un vrai micro (car le son est trop mauvais avec l'intégré) , comment faire ??

merci
Lire la suite 
Réponse
+2
moins plus
Dans le panneau de configuration --> Materiel et audio --> son --> gerer les peripheriques. après il ouvre une page et faut aller dans enregistrement. Et là normalement t'as "microphone" ou un truc comme ça, tu fais clique droit et desactiver, voila! :)
fidjiXdemoonXxy- 16 avril 2015 à 22:29
J'avais le même problème sur mon dell,et merci sa a marcher pour moi ! Ce bruit me cassait les oreille ! Merci encore !!
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Même problème pour moi.
J'ai un pc portable sony VAIO VGN-FJ3S avec caméra et micro intégrés et pas moyen de desactiver le micro intégré. J'ai branché mon micro externe et mon pc ne le detecte apparament pas car même dans la liste de micros il n'y a que mon micro intégré qui est mentionné.

HELP je vais péter un plomb :)
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, j'ai le meme pb !! Si qq'un a une solution...
Ajouter un commentaire
Réponse
+0
moins plus
Bonsoir, as tu regardé dans le gestionnaire de peripheriques/materiel tu as peut etre un materiel à desactiver
Ajouter un commentaire
Réponse
+0
moins plus
J'ai regardé et il n'y a apparamment rien à desactiver...du moins je crois. J'ai été dans mon panneau de config>son voix periph audios>propriétés de périph audios et là le micro qui est branché n'est pas affiché et je n'arrive pas à desactiver le micro realtek intégré.
Ajouter un commentaire
Réponse
+0
moins plus
tu peux peut etre forcer l'installation du nouveau micro dans "ajout materiel" du panneau de configuration
Ajouter un commentaire
Réponse
+0
moins plus
Déjà essayé et pas moyen! :(
sur mon deuxième ordinateur (fixe) le micro fonctionne correctement sans avoir besoin d'une installation particulière.
Ajouter un commentaire
Réponse
+0
moins plus
autre chose à verifier:
dans le bios, au démarrage "F2" regarde si tu peux désactiver le micro intégré (mic onboard)
Ajouter un commentaire
Réponse
+0
moins plus
heuuu au risque de paraitre stupide qu'est ce que le bios?

(je suis pas une lumière niveau informatique)
Ajouter un commentaire
Réponse
+0
moins plus
au démarrage tu as accès au programme de la carte mère:
http://www.techpowerup.com/reviews/Abit/AA8XE/images/bios.jpg
Vaut mieux laisser ça à quelqu'un qui s'y connait un peu.

Dans l'image précédente tu vois "integrated peripherals" (périhériques intégrés)
Autre chose il y'a peut etre un programme de gestion du son et micro (propre à Sony)
et dernier recours "l'assistance Sony Vaio"
http://www.sony.fr/view/ShowSiteSection.action?section=fr_FR_Contact&site=odw_fr_FR
Ajouter un commentaire
Réponse
+0
moins plus
je me suis adressée a VAIO, j'attend une réponse.
En tout cas merci de m'avoir consacré un peu de temps, en attendant j'utilise mon micro sur mon autre pc.

Si quelqu'un a une idée je suis toujours preneuse!
moula- 24 déc. 2010 à 23:35
salut sam , j ai exactement le méme probléme que toi , est ce que finalement ta eu la solution ou pa ?merci de me repondre stp
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
ba moi jé un problem il marce par defo c relou alors jémeré bien léteindre personne c commen faire??
merci davance!
Ajouter un commentaire
Réponse
+0
moins plus
bah moi en fet g besoin de le réactiver sur windows vista!!
si kelkun pe m'aider je remercie bcp!!!!
Ajouter un commentaire
Réponse
+0
moins plus
salut pour le reactiver,
dans peripheriques d'enregistrement , clik droit et afficher les peripheriques desactivés , c'etait une mission pr trouver ca
voila
Lunely- 17 déc. 2009 à 20:06
merci enfin la réponse à mon problème 'fyaneso' merci infiniment !
Répondre
louhans- 7 avril 2011 à 16:12
salut ! euh j'ai le même problème et j'arrive pas à trouver le menu "périphériques d'enregistrement"... quelqu'un.e saurait me dire où il se trouve? (je suis sous vista) par avance, mille merci !!
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Alors voila: j'ai un asus notebook K40Ie/K50IE serie. J'ai desactiver mon micro interne, mais il reste activé. En se moment, j'entend meme le son des touches tapée sur le clavier. J'ai deja essayer de le desactiver depuis le panneau de configuration mais rien a faire. Auriez vous une idée ( pour ma part, je penche pour un logiciel type spyware). Ha oui, je suis sous windows 7. Merci
camille- 16 août 2011 à 20:50
la meme chose pour moi sa m'nerve !
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Clic droit sur les speakers en bas a droite "le son", puis peripherique d'enregistrement, clic droit sur le micro et désactiver.
Ajouter un commentaire
Réponse
-1
moins plus
en faite j'ai un P3 avec un disque dur de 8 GB et je veux agmenter un disque dur de 80 GB mais,il refuse de reconnaitre seulement les disques de 10 GB qu'il reconnait sans probleme il a une RAM de 128 Mo
Ajouter un commentaire
Ce document intitulé «  comment désactiver le micro intégré ?  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.