Posez votre question Signaler

Page web ne s'affiche pas ( google , .. ) [Résolu]

Switchfall 5Messages postés lundi 14 juillet 2008Date d'inscription 23 août 2010Dernière intervention - Dernière réponse le 17 juil. 2008 à 10:31
Bonjour,
Je fais appel a votre énorme savoir à tous pour résoudre mon problème. Après avoir circulé sur beaucoup de forum pour trouver réponse a mon problème ceci est mon dernier recours ( non sans rire :( ) alors voila depuis peu certaine page web ne s'affiche pas ( aucun skyblog ne s'affiche ) bon les skyblogs je m'enfou un peu mais le plus nul c'est google la page principale s'affiche mais lorsque que je lance une recherche sa cherche , sa cherche , sa cherche mais sa fait rien. Pareil pour voila.fr et quasiment tous les moteurs de recherche. Après avoir fait plein de scans en mode sans échec avec spybot , nod32 etc .. rien ne fait il detecte rien. Après usage de hijackthis, j'ai supprimé les lignes qui me semblait suspectes et toujours le même problème après avoir supprimé des clés registre BHO en pensant que c 'était du a virutmonde.dll alors que apparement le problème n'a rien avoir avec ce spyware. Je suis en réseau avec plusieurs pc via un routeur et les autres pc fonctionnent parfaitement sur les sites qui chez moi ne vont pas. J'ai réussi a faire UNE seule recherche sur google en tapant ff et après les recherche allait en mais je devais passer par la page qu'il m'avait ouvert en tapant ff. Le même problème persiste sur Firefox. Je ne sais plus quoi faire, tous les trucs genre MSN et tous sa fonctionne bien il y a vraiment que sur certaine page web que sa ne va pas sa cherche, cherche , cherche, cherche ( _ _ ) ZZzZZz ..
S'il vous plait pourriez-vous m'aider ..
Merci à tous
Lire la suite 
Réponse
+1
moins plus
Après avoir utilisé Microsoft anti spyware le problème a disparu .. Donc un conseil ne vous fiez pas a UN seul anti spyware faite plusieur scan avec d'autre.

Bye
Ajouter un commentaire
Réponse
+0
moins plus
J'ai vu que c'était peut etre du a l'anti virus
Ajouter un commentaire
Réponse
+0
moins plus
Si je desinstalle l'anti virus sa marche pas, si je réinstalle ie et ff sa marche pas et si je désactive le firewall sa marche toujours pas ..
Ajouter un commentaire
Ce document intitulé «  Page web ne s'affiche pas ( google , .. )  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.