Posez votre question Signaler

Prob : ordinateur portable ne s'allume plus

janjeto - Dernière réponse le 9 juin 2014 à 18:49
Bonjour. Mon ordinateur portable compaq presario 2500 ne s'allume plus, il avait bloqué, j'en avais marre d'attendre et d'entendre le ventilateur, j'ai retiré la prise de courant (je n'ai pas de batterie). 10 ou 15 minutes après l'ordi a daigné s'éteindre, mais lorsque j'ai voulu le rallumer rien à faire.
Quelqu'un aurait-il une idée sur mon problème et sur ce que je dois faire ? merci d'avance, je suis dans la muise et donc preneur de toutes les solutions
Lire la suite 
Réponse
+17
moins plus
bonjour

dite moi les gens j ai le meme prob que vs mon portable s allume plus j explique les voyant de charge s allume mes quand je veut allume le pc les voyant de fonction de l ordie s allume j enttend le disque dur tourne mes 2sec apres sa coupe s en demarre help svp je trouve pas la panne peut ton m aide merci de votre aide
hosni- 18 oct. 2011 à 13:18
je penses que la carte mere chauffe essaye de netoyer la possiere du ventilo
Répondre
said- 27 déc. 2011 à 18:25
enlév la batri apret .remer la est alume ton PC est ne fait pas demarer l'ordinateur normalmon .fait alumer que les mode. est il salumra mait tu trouv l'onti verus etén et la wifi etendr est.... apret va au post de travaille et puis entre dans le disque local et vide des program merci
Répondre
anti said- 13 juil. 2012 à 15:43
franchement tu pourrai faire un effort...
Répondre
nani- 4 août 2012 à 19:37
bonjour, mon ordi portable ne s'allume plus du tout le seul voyan allumé c'est la baterie qui charge
Répondre
3fprodz- 1 sept. 2012 à 15:29
il faut le demonte epuis chauffer le chipset pendant 2 a 3 mnt
Répondre
Ajouter un commentaire
Réponse
+8
moins plus
mon pc portable ne s'allume plus l'ecran reste noir seule la touche de démarage ne s'allume pas j'appuie mais rien ne se passe aucun bruit de ventilo que faire?
cle- 24 août 2010 à 22:35
rinstalle le cd de windows
Répondre
Ajouter un commentaire
Réponse
+4
moins plus
sylvanohe : pour le brevet je m'en passerai, ce qui est sûr c'est que l'écran s'est assombri, que le ventilo continuait à tourner + de 10 minutes après que j'ai retiré le courant de secteur.
Maintenant lorsque j'essaye de l'allumer, le clignotant d'alimentation clignote 5-10 fois, celui de démarrage 2_3 fois et basta, rien, ça peut être dû à quoi?
Ajouter un commentaire
Réponse
+3
moins plus
bjr j'ai le meme probleme avec un mitac 7521t,pas de veilleuse d'alim,'batterie hs)
Ajouter un commentaire
Réponse
+2
moins plus
là, il doit y avoir 2 pb, d'abord l'alimentation, donc laisse la prise 30-45 min, le temps de recharger la battrie que tu n'a pas :) et tu prie pour que cela suffise. sinon changer le bloc d'alimentation.
ensuite ton OS (un windaub, j'imagine) que tu dois encore expliquer plus clairement, quand t'aura du jus.
Ajouter un commentaire
Réponse
+2
moins plus
Bonjour,
un ptit et un gros lol
le plus souvent il s agit de la memoire du portable qui est en cause. un virus oui pourquoi pas certain virus son capable de flasher le bios mais plutot rare.
par contre le saturage de memoire vive est possible selon certain expert, apres avoir eteint le portable des infos persiste sur la mémoire vive qui sait un virus.

ce que je vous conseille, pour ma part a tous ceux qui on des soucis.

retirer une barrette et voir le resultat ensuite si le pc démarre c est ok sinon remettez l autre barrette


si sa fonctionne tjrs pas c est qu'il y a un soucis de bus adresse ,de donnée ou mémoire

solution a faire => enlever le lecteur de cdrom et les carte additionnels sur le portable ( wifi, carte reseau modem etc)


logiquement vous devriez redemarrer le portable par la suite, ensuite remettez un a un en redemarrant a chaque fois le portable.
si tout fonctionne correctement c est qu il ne s agissait que d un ptit bug du au bus de donnée.

c est une panne qui arrive rarement elle d ailleur même constatée sur les pc de type fixe. (par exemple installe un graveur ou une carte d extension ensuite quand il redémmare même apres une rénitialisation du bios cela ne fonctionne pas, il suffit juste de tout supprimer les periphique et ensuite le pc recommence a fonctionné => bip de carte mere. la vous pouvez reinstallez les péripheriques.


je suis un professionnelle au chômage qui cherche du taff 35 ans on me dit que je suis trop vieux pour travailler.
et quand je vois certain ingènieur informatique pleurer au bout de la hotline par ce que pas d adsl et tout ca pour une prise de téléphone qui n'a pas de filtre ADSL. je trouve ça dégeulasse.
vive sarkozizi il va me donner du travail 35 heure payé au RMI pour un taff d ingénieur c est pas beau la vie et même que les heures supplémentaire me seront majoré a 50 % de 0 € wouah plus belle la vie
coxinell- 6 août 2010 à 11:14
bonjour
je suis débutante peut tu m'expliquer comment :

"retirer une barrette et voir le resultat ensuite si le pc démarre c est ok sinon remettez l autre barrette"

merci
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
Bonjour, Moi j'ai un probleme avce mon Acer Aspire 3054, hier il s'est éteint tout seul meme avant l'arrivée au choix des sessions. Aujourdui il s'est allumé, comme il avait été mal éteint il a fficher un choix : Redemarrer Windows normalement ou Démarrer l outild e redemarrage ... La premiere fois j'ai choisi le 2nd .. il s'tes réeteint, la seconde fois j'ai untiliser la 1ere soolution et là plus rien a savoir aucune LED ne s'allume.

Acer Aspire 3054
achat le 20/06/07 - neuf
Windows vista familiale basique
2 antivirus
carte graphique ATI Xpress Readon 1100
AMD sempron mobile

Aidez-moi SVP !! Il me sert beaucoup !

Merci pour vos réponses !
SEB85- 16 juil. 2009 à 23:18
je viens d'avoir ce soirla meme panne que toi sur mon acer aspire 3054
quas tu fait pour le reparer ?
merci d'avance
SEBASTIEN
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
Yep les gens,

Moi aussi j'ai un soucis assez bizarre avec un presario 2500,

D'une, le problème est strictement matériel, j'ai un windows et un linux sur la machine et le comportement est toujours le même.

ça a commencé il y a 6-8 mois, un soir mon pc à commencer à merder, quand je le mettait en route il se lancait (soit linux soit windows commancait a démarrer normalement) et paf d'un coup il coupe et pas toujours au même endroit... le lendemain c'était passé il remarchait de nouveaux.

Et la hier il me refait la même, j'ai pas réussit à démarrer aucun de mes systemes, meme comportement que precedement (j'ai vérifier les connectiques), et ce matin en partant de chez moi, je teste et là linux s'allume....

Je comprend rien, mais je suppose peut être qu'un condensateur commence à être cuit sur la carte mêre et qu'il est sur le point de rendre l'ame définitivement...

Votre avis, des solutions ...

Merci
Ajouter un commentaire
Réponse
+1
moins plus
merci doc.
Pour le joke répétitif, les mecs j'ai le moral à zéro et vous me balancez ce genre de vanne : si vous avez un jour (je vous le souhaite pas) un problème, je vous aiderais mais je vous louperais pas lol.
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour. Mon ordinateur portable compaq presario 2500 ne s'allume plus, il avait bloqué, j'en avais marre d'attendre et d'entendre le ventilateur, j'ai retiré la prise de courant (je n'ai pas de batterie). 10 ou 15 minutes après l'ordi a daigné s'éteindre, mais lorsque j'ai voulu le rallumer rien à faire.
Quelqu'un aurait-il une idée sur mon problème et sur ce que je dois faire ? merci d'avance, je suis dans la muise et donc preneur de toutes les solutions
coxinell- 6 août 2010 à 11:06
a tu trouver d'où venait le problème ?

J'ai rencontrer le meme probleme mais je sais pas quoi faire

merci
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
???? t'as pas de batterie mais le pc reste allumé pendant 15 minutes. fait le breuveter ça va te rapporter un max... :))

Désolé mais c'est clair que du jus de chique ton histoire... plus d'infos stp. :)

Tchaw
Ajouter un commentaire
Réponse
+0
moins plus
je viens de réessayer, le ventilateur s'est mis en route pendant 3 secondes, et puis plus rien.
Maintenant, je n'ai plus de clignotement d'alimentation, ni de clignotement de démarrage
cle- 24 août 2010 à 22:37
car ta lim est morte
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
ok renisaac, merci de l'info.
Pour ce qui est des 30-45 min, c'est fait et ça donne rien.
Ajouter un commentaire
Réponse
+0
moins plus
Au pire tente de voir si ton disque dur est bien connecté car il arrive parfois qu'il sorte un peu de son emplacement. Une remarque au fait : je reste intrigué sur le fait que sans batterie ton PC continue a tourner :-)
coxinell- 6 août 2010 à 11:04
Je suis débutante en réparation d'ordi lol

C'est vrai que j'ai fait tomber mon ordi portable mais ya bien une semaine

comment je fait pour savoir si le disque dur est bien connecté

merci
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
les gars, j'ai solutionné le problème, je vous dirai pas la raison, j'ai honte.
riklevert- 5 juin 2004 à 10:36
help
j'ai le meme problème. Je vois rien.
donne moi la réponse stp
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
c'était au niveau de la prise d'allimentation, la prise de courant est constitué de 3 éléments chez moi, une d'elles c'était légèrement détaché, il suffisait de l'enfoncer, j'espère pour toi que c'est le même problème, si c'est le cas tu t'en sortira sans aucun bobo, good luck
coxinell- 6 août 2010 à 11:07
la chance moi j'ai déjà vérifier les prise sont bien enfoncer
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Salut à tous
Je suis content
En fait j'ai acheté une batterie sur aboutbatteries.com => génial, livraison en 12 h sur PAris
MAIS le problème n'était pas la batterie
En fait, mon problème de portable qui s'arrete dès qu'il démarre a été résolu. En fait, ce soucis est apparu déjà ue première fois et donc j'ai appliqu"é le meme remède !

Appuyez comme un débile pendant au moins 30 mn sur des touches (F5 ? F12 ?) de mon portabe après avoir activé à chaque fois le mode veille. J'ai rebooté juste sur ma batterie avec ue prise ethernet avec rien au bout (? c'est peut etre pour le mental). Mon ordi est un HP N5472.

Et puis un jour accès au bios ....
Je sais pas comment car hier j'ai passé au moins 10 mn dessus et aujourd'hui ça a marché. je comprends pas pourquoi.

A priori, car je crois que la dernière fois, c'était pareil, c'est quand je veux utiliser kazaa light ... je suis un débutant en hack et donc je dois me faire goaler apr des virus qui apralyse mon portable au boot.
ce que je viens de voir, c'est qu'il y avait eu une création d'utilisateur dans ma config paneau de config de xp.

Bref je vais passer pleins d'anti-virus + adware spybot etc etc
et surtout je ne vais plus me servir de ce putain de kazaa !
En fait pour ce que je cherche à télécharger j'ai plus intéret à demander à des potes plus confirmés que moi ou alors simplement les acheter car en fait kazaa, c'est une grosse envie de tout avoir mais au final si c'est juste pour avoir dans sa bibliothèque, ça sert à rien. Enfin ce putain virus (dont je n'ai trouvé aucun signe sur le net) m'a vacciné.

Je pense que c'est un virus (que j'ai érdiqué ou sur le point de l'etre). Enfin je pense. Si vous pensez que c'est autre chose ....
NANA- 16 oct. 2007 à 11:50
Bonjour,

Je ne sais pas si tu as résolu ton probléme mais moi, mon ordi s'allume et ensuite s'arrête je ne sais pas si ça vient de la batterie mais je ne veux pas en acheter une pour me rendre compte que mon portable et à jeter parce que ça vient du processeur. Une dépense pour rien. J'aimerai savoir si quelqu'un a une batterie pour un compaq présario 2500 à me preter ou a me donner pour redémarrer pour mon ordi et récupérer mes données. Il y a des batterie compatible avec le présario 2500 notamment les HP.

Merci
Répondre
coxinell- 6 août 2010 à 11:12
désolé je débute, sa veux dire quoi : "Et puis un jour accès au bios .... "

tu fait quoi après ?

je suis en galère et moi j'arrive pas a rallumer mon portable

merci
Répondre
oroeheaje 15Messages postés lundi 17 décembre 2007Date d'inscription 2 mars 2011 Dernière intervention - 13 oct. 2010 à 13:15
Nettoie ton ventilo
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
j'ai un portable toshiba de deux ans pa 60

je l'ai éteind normalement

et le lendemain impossible de le rallumer

aucune connection que ce soit sur secteur ou sur batterie

meme la petite veilleuse qui indiquait qu'il est sous tension ne s'allume pas !
Ajouter un commentaire
Réponse
+0
moins plus
verifie ton alimentation
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,

Merci
Mon portable est à la cave en train de dormir. En effet quand je retirai la barette, ça marchait mieux.

A la fin, très peu de temps après mon message, l'écran est devenu noir au démarrage.
C'est-à-dire qu'en reflet, on voit le logo windows mais c'est quasiment illisible.

Je vais le ressortir et vais vous dire où j'en suis. Merci de vos réponses.
Eric
cle- 24 août 2010 à 22:38
reinstalle ton windows avec un cd
Répondre
Ajouter un commentaire
Ce document intitulé «  prob : ordinateur portable ne s'allume plus  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.