Signaler

Musique - petites coupures -

Posez votre question Nehemah 72Messages postés mercredi 2 juillet 2008Date d'inscription 24 juillet 2016 Dernière intervention - Dernière réponse le 7 juil. 2008 à 18:48
Bonjour,

Je possède window xp, ordi relativement récent (2 ans)

Depuis quelques temps, lorsque j'écoute de la musique, que ce soit sur Windows Media Player ou même sur myspace, il y a de temps à autre (1 fois par minute en moyenne) une petite coupure d'environ une demi-seconde.

C'est très désagréable et je me demandais de quoi venait ce problème et comment le régler.

Merci d'avance

Nehemah
Afficher la suite 
Utile
+0
moins plus
tu a essayé de désinstaller et réinstaller le pilote de ta carte audio?
Nehemah 72Messages postés mercredi 2 juillet 2008Date d'inscription 24 juillet 2016 Dernière intervention - 7 juil. 2008 à 15:46
non mais je ne sais pas trop comment faire ça par ailleurs
Répondre
François35 10Messages postés lundi 7 juillet 2008Date d'inscription 13 août 2008 Dernière intervention - 7 juil. 2008 à 15:54
ok... pas facile alors...

Tu n'a pas de carte son? J'imagine que c'est la carte d'origine intégrée à la carte mère?

tu vas dans ton panneau de configuration / système / matériel / gestionnaire périphérique.

la tu trouve ton appareil audio, tu l'ouvre / pilote / mettre à jour le pilote.

si ça ne marche pas tu fais ''désinstaller'' puis tu le réinstall
Répondre
Nehemah 72Messages postés mercredi 2 juillet 2008Date d'inscription 24 juillet 2016 Dernière intervention - 7 juil. 2008 à 16:04
jem ne vois pas mon appareil audio dans le gestionnaire de périphériques
Répondre
François35 10Messages postés lundi 7 juillet 2008Date d'inscription 13 août 2008 Dernière intervention - 7 juil. 2008 à 16:13
heu... c'est pas possible...

tu n'a rien dans ''contrôleur audio, vidéo et jeux''?
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Si j'ai :

-codecs audio

-codecs video

-périphérique de capture videos hérités

-périphérique MCI

-Pilotes audio hérités

-Sound Max Integrated Digital Audio
François35 10Messages postés lundi 7 juillet 2008Date d'inscription 13 août 2008 Dernière intervention - 7 juil. 2008 à 16:49
du coup ça doit être le dernier.

essaye mettre à jour le pilote

sinon tu le désinstall et tu le réinstalle. (mais avant ça, assure toi de trouver le pilote sur internet
Répondre
Ajouter un commentaire
Utile
+0
moins plus
La mise à jour n'a pas fonctionné, tant pis, je ne vais pas prendre le risque de le désinstaller

Merci quand même
Ajouter un commentaire
Utile
+0
moins plus
ok

c'est tout ce que je vois comme ça... et ça le fait avec n'importe quel lecteur audio?
Nehemah 72Messages postés mercredi 2 juillet 2008Date d'inscription 24 juillet 2016 Dernière intervention - 7 juil. 2008 à 17:22
Oui avec tous les lecteurs audio, windows, real, etc...même myspace
Répondre
Ajouter un commentaire
Utile
+0
moins plus
ok, alors je vois pas

désolé
Ajouter un commentaire
Utile
+0
moins plus
pas grave, merci quand même
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !