Signaler

Zoom écran [Résolu]

Posez votre question le-patriote 403Messages postés vendredi 6 juin 2008Date d'inscription 9 janvier 2010 Dernière intervention - Dernière réponse le 17 août 2016 à 09:44
Bonjour, aprés une récuperation window g un zoom sur mon écran je n'arrive pas a l'enlever je vois tout plus gros s'il vous plait aidez moi!!!!
merci
Afficher la suite 
Utile
+234
moins plus
Euh . . . essaye de maintenir " Ctrl " appuyer et bouge la roulette de ta souris. Sinon va voir dans " affiche " dans le panneau de configuration.
jenniff,25- 11 mars 2016 à 20:57
merci beaucoup de ta solution car sa a marcher.
Répondre
Nouvelle_Informaticienne 117Messages postés mercredi 20 avril 2016Date d'inscription 4 juillet 2016 Dernière intervention - 26 avril 2016 à 13:27
COOOL :)
Répondre
Hastings2 6Messages postés lundi 9 mai 2016Date d'inscription 16 juin 2016 Dernière intervention - 16 juin 2016 à 07:30
Salut. Je suis sous windows7 et votre astuce ne fonctionne pas. Après avoir tapoté n'importe quoi parmi les touches esc, Fn et espace, la taille de l'écrran de mon bureau windows se retrecit.
Répondre
JDMALE DZ- 1 juil. 2016 à 12:28
merci mon frere
Répondre
*mehdi* 1Messages postés mercredi 17 août 2016Date d'inscription 17 août 2016 Dernière intervention - 17 août 2016 à 09:44
شكرا :)
Répondre
Ajouter un commentaire
Utile
+33
moins plus
Mais Comment on fait sur les portable ?
marioon- 30 juil. 2012 à 20:40
Merci kiki !
Répondre
COOLMAN95 1Messages postés lundi 21 avril 2014Date d'inscription 21 avril 2014 Dernière intervention - 21 avril 2014 à 05:48
Un grand merci ! Je précise juste que c'est CTRL + 0(zéro) et non CTRL + O comme je le faisais ...
Répondre
Ajouter un commentaire
Utile
+18
moins plus
merci de t réponse g rétablie le probleme en changent la resolution je ne sais toujoure pas pourqoi sa a fait sa mais tout est rentre dans l'ordre
Emjy- 19 janv. 2010 à 16:38
Bonjour !
Jai le meme pb que toi actuellement .
Comment as tu fais pr changer la résolution alors ?
(je n'y connais pas gd chose ...)
Répondre
Ajouter un commentaire
Utile
+13
moins plus
Euh . . . essaye de maintenir " Ctrl " appuyer et bouge la roulette de ta souris. Sinon va voir dans " affiche " dans le panneau de configuration.
Sash'o0w- 26 déc. 2010 à 20:56
Merci beeaucoup mtn j'ai reussi

Au revoir
Répondre
Ajouter un commentaire
Utile
+13
moins plus
Bonjour,
J'ai eu un problème du genre après l'installation d'un jeu:

Donc j'ai été dans Panneau de Configuration -> Affichage -> Paramètres et j'ai augmenté la Résolution à 1280 par 1024 pixels et tout est revenu dans l'ordre.

Je crois que ça a déjà été dis mais je le re-dis au cas où des gens n'auraient pas compris.

Bonne Soirée !
jeanja- 8 déc. 2014 à 01:57
Merci beaucoup.
Répondre
AxelGaming- 3 déc. 2015 à 21:06
Omg moi jai ete dans parametre jai rechercher : resolution d'écran et jai mis la solution recommandé et jai pleuré de joie ;o
Répondre
Ajouter un commentaire
Utile
+8
moins plus
Essaye d'être clair sur ce que tu veux, sinon personne ne pourra t'aider !
Est-ce pour agrandir les caractères ou l'écran ?
Quel système tu utilises ?
Gaya.
Ajouter un commentaire
Utile
+7
moins plus
plus precisement, sur un PC, tu peux zoomer une page internet (grossir les caracteres) en gardant ctrl enfoncé et actionner la roulette. ca marche aussi sur le mac, mais ca zoom tout le bureau (ca fait une loupe) et non juste la page. J'ai un imac ecran 27 po, et lorsque j'ouvre une page safari, j'ai 10 po de blanc chaque bord et 7 po de caracteres au milieu. a date, l'ecran 27po me sert a rien.....
Anna83- 16 oct. 2012 à 10:42
Merci FBI c'est super cette fonction, exactement ce que je cherchais.
Mille mercisss à toi.
Anna
Répondre
megadel 4Messages postés lundi 3 décembre 2012Date d'inscription 6 janvier 2013 Dernière intervention - 3 déc. 2012 à 20:55
moi nn tous est grand meme quand je le fais sa retrecis sa agrandis mais sa change rien
Répondre
vardinthenavigator- 9 nov. 2013 à 14:05
sur wndows 7 maintenir ctrl en cliquant sur + ( à gauche de backspace) et pour retourner : vous voyez en haut a droite rétablir le niveau de zoomp par defaut . t cela sur google chrome. merci et bonne chance
Répondre
Hastings2 6Messages postés lundi 9 mai 2016Date d'inscription 16 juin 2016 Dernière intervention - 16 juin 2016 à 07:37
Bonjour.

Ce n'est pas la page d'Internet que j'ai envie de retrouver la taille précédente,
mais le bureau, l'écran de mon ordi lui-même.
Quelqu'un a une solution ?
Répondre
Ajouter un commentaire
Utile
+6
moins plus
Tu vas dans panneau de configuration et du joue sur la fleche qui bouge et tu la mais tout en haut
Ajouter un commentaire
Utile
+4
moins plus
bonjour moi j'ai installer un jeu et maintenant quand j'alllume mon ordinateur lecriture est petite , lecran zoomer je voudrais bien retrouver mon caractère , ma dimension d'écran
merci
Ajouter un commentaire
Utile
+4
moins plus
C'est tout simple!
va dans affichage, et augmente la qualité, plus la qualité est basse, plus tu verra gros et pas bonne qualité (tu vois les pixel) donc met-le a fond et sa ira bc mieux^^
suzon- 13 nov. 2015 à 20:25
merci beaucoup !
Répondre
Romaaaaaaaaane- 9 févr. 2012 à 17:24
Abidi72 t'es un génie !!! Merci
Répondre
XXX- 15 avril 2012 à 20:13
C'est où "affichage"..?
Répondre
griguer- 27 juil. 2012 à 17:24
merci pour les astuce tout le monde
Répondre
Ajouter un commentaire
Utile
+3
moins plus
merci pour l'astuce
Ajouter un commentaire
Utile
+3
moins plus
Merci bcp g eu ce genre de blème
Ajouter un commentaire
Utile
+2
moins plus
comme je feit pour la zommme de lordi
lOLo- 22 août 2011 à 18:05
Appuis sur ctrl et en restant apuyer dessu, tu appuis sur +
Répondre
XXX- 15 avril 2012 à 20:13
Et quand on a pas de souris réelle (mais une souris tactile) on fait comment?
Répondre
Ajouter un commentaire
Utile
+2
moins plus
taiin moi c pareil, jai trouver le racourci du zoom ss fer expres, mais jariv plu a lenveler!!!!! aidez moi!!! persone ne conai ce foutu racourci ou koi????
fifi828- 24 oct. 2010 à 17:29
*moi aussi ca a fait sa enfaite c ma petite soeur ki a toucher a des touches je c plus les kel exactement et jarive toujours pas a résoudre mon probleme!!
Répondre
Jamed Lavy- 15 déc. 2011 à 21:10
Si une seule page est concernée :

Pour Google Chrome : cliquer sur la petite clef à mollette, aller sur zoom et régler sur "100%"... Ouf ! Merci de m'avoir aiguillée en tout cas
Répondre
steph- 16 déc. 2011 à 13:00
quelle clé a molette???
Répondre
ydz- 24 avril 2012 à 12:01
celle en haut à droite (:
Répondre
Camille- 1 avril 2013 à 11:21
Je crois que je ne te dirais jamais assez merci Jamed, sa faisait une semaine que mon facebook était à 500 %.... l'horreur !! Merciiiiiiiiiii !!!!
Répondre
Ajouter un commentaire
Utile
+2
moins plus
Coucou à tous. Moi personnellement j'avais déréglé mon zoom pour les pages internet, j'ai trouvé l'astuce, il suffit d'aller dans affichage depuis une page internet, dans zoom et de mettre 100 %. Voilà :)
XXX- 15 avril 2012 à 20:10
Oui, mais c'est pour quoi aussi? Internet exploreur, google chrome ou firefox?
Perso, moi j'ai firefox, je trouve pas..
Répondre
blkblk- 24 avril 2012 à 12:03
et ça dépend aussi de la taille de ton écran, 100% c'est pas pour tout le monde, sinon c'est trop zoomé
Répondre
Ajouter un commentaire
Utile
+2
moins plus
facile vous devez appuiller sur la touche alt. il y aura une barre de menu qui s'affiche cliquer sur affichage aller dans et choisiser votre résolution au revoir
Ajouter un commentaire
Utile
+1
moins plus
Bonjour,
Sur un HP625 avec Win7, et messagerie increditmail, j'ai activé le zoom grossissant par Ctrl +, mais impossible de le réduire par Ctrl -
Comment y parvenir ?
D'autant plus embêtant que même en rebootant, le zoom ne se réinitialise pas.
Avec tous les autres PC que j'ai testé à ce jour, la fonction marche dans les 2 sens, même lorsqu'il n'y a pas de clavier numérique.
Sur CE PC ça fonctionne pour FireFox ou IE, mais pas pour increditmail (il ne semble pas y avoir de menu permettant d'accéder à un zoom ???.

sous DOS, avec Alt et la valeur ASCII du caractère c'était possible d'émuler un caractère absent du clavier, mais sous WIN7, et sur CE clavier, ???
moiii- 17 août 2012 à 21:37
J'ai un windows vista et mon ecran s'est réduit. comment puis_je ravoir mon plein écran sans zoomer.
Répondre
yasmine8 1Messages postés samedi 1 septembre 2012Date d'inscription 2 septembre 2012 Dernière intervention - 2 sept. 2012 à 11:30
mon facebook son image est lécriture son trop petite quece que je vaix faire
Répondre
megadel 4Messages postés lundi 3 décembre 2012Date d'inscription 6 janvier 2013 Dernière intervention - 3 déc. 2012 à 20:59
le - est au dessu du +
Répondre
cnzl- 30 déc. 2012 à 22:32
J'ai le même pb mais en faisant ctrl + 0 ça remet au niveau de zoom normal :)
Répondre
Ajouter un commentaire
Utile
+1
moins plus
Tout simplement :

CTRL (+) ou (-) et sinon CTRL 0 pour zoom par défaut :)
Ajouter un commentaire
Utile
+1
moins plus
Va dans paneau de configuration apparence et personnalisation modifier la résolution de l'écran et tu le met en 1024 x 768 voila j'espère que ça ta aider

bonne soirée ?
Ajouter un commentaire
Utile
+1
moins plus
Pour ceux qui ont Opéra! En Haut, A Droite vous avez le menu Opéra, avec le signe "O" en rouge (précision), vous cliquez dessus, sur Zoom, selectionnez le pourcentage puis le compte est réglée!
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !