Lenteur de mon PC tout neuf [Résolu/Fermé]

GG la bidouille 19 Messages postés mercredi 18 juin 2008Date d'inscription 19 janvier 2011 Dernière intervention - 18 juin 2008 à 21:53 - Dernière réponse : GG la bidouille 19 Messages postés mercredi 18 juin 2008Date d'inscription 19 janvier 2011 Dernière intervention
- 19 juin 2008 à 09:11
Bonjour,

Je viens d'acheter un nouvel ordinateur portable DELL sur lequel je n'ai que le pack office 2007 d'installé. L'ouverture des logiciels est instantanée, par contre, ce n'est pas la même chose lors de l'utilisation de mes fichiers. Mes logiciels word et excel moulinent au moindre clic (mise en gras, pied de page, défilement ascenseur...), et le message "pas de réponse" s'affiche très régulièrement derrière le nom de mes fichiers lorsque je travaille dessus.

Voici les caractéristiques de mon matériel :
Ordinateur portable DELL PRECISION M6300
Vista PRO
Processeur intel core duo 2 GHz
Mémoire physique : 2045 Mo
Mémoire libre : 19 (alors que je n'ai que outlook et internet d'ouverts)

J'ai souvent un message "mémoire insuffisante..." qui s'affiche lorsque je veux imprimer, ouvrir un document PDF...


A l'aide !

Merci d'avance
Afficher la suite 

4 réponses

Lu¢iole 476 Messages postés jeudi 27 septembre 2007Date d'inscription 7 septembre 2008 Dernière intervention - 18 juin 2008 à 21:57
0
Utile
1
Lol marrant pas assez de mémoire physique meme si t'as 4fois plus que moi en puissance.
Petit coup de CCleaner, Un petit "Demarrer > Executer" "cmd" puis "netstat -an" est imposer.
Fait nous tout sa et colle le nous ici si possible ^^.
GG la bidouille 19 Messages postés mercredi 18 juin 2008Date d'inscription 19 janvier 2011 Dernière intervention - 19 juin 2008 à 09:11
Voilà ce que j'obtiens, pour moi c'est du chinois, mais pour certains c'est peut être parlant.


Microsoft Windows [version 6.0.6000]
Copyright (c) 2006 Microsoft Corporation. Tous droits réservés.

C:\Users\Géraldine>netstat -an"

Connexions actives

Proto Adresse locale Adresse distante État
TCP 0.0.0.0:135 0.0.0.0:0 LISTENING
TCP 0.0.0.0:990 0.0.0.0:0 LISTENING
TCP 0.0.0.0:49152 0.0.0.0:0 LISTENING
TCP 0.0.0.0:49153 0.0.0.0:0 LISTENING
TCP 0.0.0.0:49154 0.0.0.0:0 LISTENING
TCP 0.0.0.0:49155 0.0.0.0:0 LISTENING
TCP 0.0.0.0:49156 0.0.0.0:0 LISTENING
TCP 0.0.0.0:49157 0.0.0.0:0 LISTENING
TCP 0.0.0.0:49158 0.0.0.0:0 LISTENING
TCP 127.0.0.1:5679 0.0.0.0:0 LISTENING
TCP 127.0.0.1:7438 0.0.0.0:0 LISTENING
TCP 127.0.0.1:12025 0.0.0.0:0 LISTENING
TCP 127.0.0.1:12080 0.0.0.0:0 LISTENING
TCP 127.0.0.1:12110 0.0.0.0:0 LISTENING
TCP 127.0.0.1:12119 0.0.0.0:0 LISTENING
TCP 127.0.0.1:12143 0.0.0.0:0 LISTENING
TCP 192.168.2.17:139 0.0.0.0:0 LISTENING
TCP 192.168.2.17:49678 207.46.106.63:80 ESTABLISHED
TCP 192.168.2.17:49877 192.168.2.4:139 ESTABLISHED
TCP 192.168.2.17:49887 193.252.22.68:110 TIME_WAIT
TCP [::]:135 [::]:0 LISTENING
TCP [::]:445 [::]:0 LISTENING
TCP [::]:990 [::]:0 LISTENING
TCP [::]:2869 [::]:0 LISTENING
TCP [::]:5357 [::]:0 LISTENING
TCP [::]:49152 [::]:0 LISTENING
TCP [::]:49153 [::]:0 LISTENING
TCP [::]:49154 [::]:0 LISTENING
TCP [::]:49155 [::]:0 LISTENING
TCP [::]:49156 [::]:0 LISTENING
TCP [::]:49157 [::]:0 LISTENING
TCP [::]:49158 [::]:0 LISTENING
TCP [::1]:5679 [::]:0 LISTENING
UDP 0.0.0.0:123 *:*
UDP 0.0.0.0:500 *:*
UDP 0.0.0.0:3702 *:*
UDP 0.0.0.0:3702 *:*
UDP 0.0.0.0:4500 *:*
UDP 0.0.0.0:49152 *:*
UDP 127.0.0.1:1900 *:*
UDP 127.0.0.1:49214 *:*
UDP 127.0.0.1:52049 *:*
UDP 127.0.0.1:56727 *:*
UDP 127.0.0.1:62705 *:*
UDP 127.0.0.1:62935 *:*
UDP 192.168.2.17:9 *:*
UDP 192.168.2.17:137 *:*
UDP 192.168.2.17:138 *:*
UDP 192.168.2.17:1900 *:*
UDP 192.168.2.17:62934 *:*
UDP [::]:123 *:*
UDP [::]:500 *:*
UDP [::]:3702 *:*
UDP [::]:3702 *:*
UDP [::]:49153 *:*
UDP [::1]:1900 *:*
UDP [::1]:62932 *:*
UDP [fe80::424:fba3:4601:b2a9%9]:1900 *:*
UDP [fe80::424:fba3:4601:b2a9%9]:62931 *:*
UDP [fe80::4a3:112c:a5c0:bc07%8]:1900 *:*
UDP [fe80::4a3:112c:a5c0:bc07%8]:62933 *:*
UDP [fe80::486c:9ed3:714:bc2%10]:1900 *:*
UDP [fe80::486c:9ed3:714:bc2%10]:62930 *:*
UDP [fe80::4c5e:abcc:b721:6761%12]:1900 *:*
UDP [fe80::4c5e:abcc:b721:6761%12]:62929 *:*

C:\Users\Géraldine>
routedeserte 190 Messages postés lundi 28 janvier 2008Date d'inscription 8 avril 2009 Dernière intervention - 18 juin 2008 à 21:58
0
Utile
1
salut va dans systeme verifie bien kil ya marquer 2 go de ram si c le cas vas dans demarer et selectionne executer puis tape msconfig puis va sur processuse pour voir sa performance si il est trop elever par rapport a tes ram ou kil bouffe les 3/4 va sur demarage puis demarage selectif et decoche tt sauf antivirus
GG la bidouille 19 Messages postés mercredi 18 juin 2008Date d'inscription 19 janvier 2011 Dernière intervention - 18 juin 2008 à 22:23
Malheureusement, cela ne change rien à mon problème. Merci quand même pour ta contribution.