Signaler

Hauts parleurs impossibles à reconnecter [Résolu/Fermé]

Posez votre question Gueux 84Messages postés vendredi 27 juillet 2007Date d'inscription ContributeurStatut 27 juin 2013 Dernière intervention - Dernière réponse le 9 juin 2008 à 20:15 par jouan 300000000000000000000000000000000000000000000
Bonjour,
J'ai par une mauvaise manipulation désactivé mes hauts parleurs en allant dans le gestionnaires des périphériques audio sous vista . Il m'est impossible de connecter un jack a mon ordi et d'avoir du son. J'ai bien tenté de passer par le gestionnaire des périphériques et d'aller dans son pour retrouver ems hauts parleurs mais sans succès. mes hauts parleurs n'appariassent non plus dans mon " gestionnaire audio DD Realtek".
Je n'ai vraiment aucune idée de comment retrouver mon son, alors j'attends avec beaucoup d'impatience votre aide. Merci d'avance.
Utile
+1
plus moins
réponse: il suffisait de télécharger et d'executer cette mise à jours: ftp://ftp.hp.com/pub/softlib/software9/COL21447/pv-56305-1/sp35190.exe
Cette réponse vous a-t-elle aidé ?  
ASPIRE 2920Z- 9 juin 2008 à 06:58
TRES BONNE SOLUTION RAPIDE ET éfficace javai le meme probleme depuis trois jours il as été réglé en 3 MIN
Utile
+0
plus moins
pas de problème CCM c'est fait pour ça!!
++
Utile
+0
plus moins
je cherche une nana!!!!!!!!

qui est vonlontaire je lui parlerai tous les jours

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !