Hauts parleurs impossibles à reconnecter [Résolu/Fermé]

Gueux 84 Messages postés vendredi 27 juillet 2007Date d'inscriptionContributeurStatut 27 juin 2013 Dernière intervention - 29 mai 2008 à 17:10 - Dernière réponse :  jouan 300000000000000000000000000000000000000000000
- 9 juin 2008 à 20:15
Bonjour,
J'ai par une mauvaise manipulation désactivé mes hauts parleurs en allant dans le gestionnaires des périphériques audio sous vista . Il m'est impossible de connecter un jack a mon ordi et d'avoir du son. J'ai bien tenté de passer par le gestionnaire des périphériques et d'aller dans son pour retrouver ems hauts parleurs mais sans succès. mes hauts parleurs n'appariassent non plus dans mon " gestionnaire audio DD Realtek".
Je n'ai vraiment aucune idée de comment retrouver mon son, alors j'attends avec beaucoup d'impatience votre aide. Merci d'avance.
Afficher la suite 

4 réponses

Gueux 84 Messages postés vendredi 27 juillet 2007Date d'inscriptionContributeurStatut 27 juin 2013 Dernière intervention - 2 juin 2008 à 14:44
+1
Utile
1
réponse: il suffisait de télécharger et d'executer cette mise à jours: ftp://ftp.hp.com/pub/softlib/software9/COL21447/pv-56305-1/sp35190.exe
Cette réponse vous a-t-elle aidé ?  
TRES BONNE SOLUTION RAPIDE ET éfficace javai le meme probleme depuis trois jours il as été réglé en 3 MIN
Gueux 84 Messages postés vendredi 27 juillet 2007Date d'inscriptionContributeurStatut 27 juin 2013 Dernière intervention - 9 juin 2008 à 12:05
0
Utile
pas de problème CCM c'est fait pour ça!!
++
jouan 300000000000000000000000000000000000000000000 - 9 juin 2008 à 20:15
0
Utile
je cherche une nana!!!!!!!!

qui est vonlontaire je lui parlerai tous les jours