Signaler

PORT HTTP, Https, ftp [Résolu/Fermé]

Posez votre question mellouli2 8Messages postés vendredi 23 mai 2008Date d'inscription 28 mars 2009 Dernière intervention - Dernière réponse le 31 mai 2017 à 19:50 par gc33
Bonjour, j'ai un WIDOWS XP SP2 Je ne peux plus utiliser Microsoft Internet Explorer 7, je clique sur n'importe quel il m'afffiche un message comme quoi "You 're not connected to Internet", il me propose de diagnostiquer (diagnose Connections problems), une fois fait il m'affiche un message d'erreur :"windows ne peut pas se connecter a internet a l'aide de HTTP, HTTPs , FTP, probablement à cause des paramètres du PARE-feu sur cet ordinateur. Vérifiez les paramètres du pare feu pour le port HTTP 80, le port https 443 et le port FTP 21"
Je n'ai aucune idée de ce qu"il veulent dire par ça! Je me souviens pas d'avoir changé quoi que ce soit au niveau du paramétrage du PARE feu... Tandisque pour Mozilla firefox, je n'ai pas de probleme de connexion.....
S'il vous plait, que dois je faire. Merci infiniment
Utile
+3
plus moins
Pourrais tu nous indiquer le parfeu que tu utilise ?

ainsi que les paramètres internet d'IE (outil / option)

onglet connexion

puis paramètres reseau local


je pense que ca pourait mieux nous aider a trouver la provenance de ton problème
Cette réponse vous a-t-elle aidé ?  
mellouli2 8Messages postés vendredi 23 mai 2008Date d'inscription 28 mars 2009 Dernière intervention - 23 mai 2008 à 12:37
tu parles du LAN???
bin, rien n'est coché, et puis pour les connexions, aucune n'est installé! je ne sais même pas comment installer une nouvelle connexion puisque j'ai le WIFI
Utile
+2
plus moins
Salut Shargar !!

Bon j'ai réessayé toutes les manips sans succes ...
Mon calvaire s'est arrêté lorsque j'ai racheté un PC. L'autre avait plus de 10 ans et celui avec lequel je me "dépannais" etait un vieux dell latitude de 1994, donc je me suis dit que c'etait peut etre l'occasion d'investir ...

Bon Courage, je te soutiens dans cette galere ...

Si quelqu'un a des NOUVEAUX CONSEILS pour ce problème ca nous intéresse !!!

Merci d'avance.

Bon courage Shargar
Utile
+1
plus moins
pas de réponses?? personne ne peut m'aider ?
PRK 796Messages postés mardi 4 septembre 2007Date d'inscription 6 décembre 2015 Dernière intervention - 23 mai 2008 à 13:05
tu ne m'as tjrs pad dit le pare feu que tu utilise ^^
mellouli2 8Messages postés vendredi 23 mai 2008Date d'inscription 28 mars 2009 Dernière intervention - 23 mai 2008 à 13:09
ah desolé, j'utilise un pare feu WINDOWS
PRK 796Messages postés mardi 4 septembre 2007Date d'inscription 6 décembre 2015 Dernière intervention - 23 mai 2008 à 13:15
tu as regardé si ton parefeu windows autorise IE a se connecter ?
Utile
+1
plus moins
Bonjour, bonjour,

j'ai la solution à votre problème....

j'ai eu le même problème et j'ai tout simplement désactiver les serveurs proxy:
panneau de configuration --> option internet ---> connexion --> paramètre réseau --> décocher la case utiliser des serveurs proxy pour la connection au réseau local

Voilà j'éspère que ça fonctionnera pour vous ... et bon surf

(j'éspère que je m'exprime correctement, je n'ai que 14 ans héhé)
Jean- 17 août 2014 à 21:21
Tu es un vrai genie. Merci!
Jean
Vicky- 18 sept. 2014 à 15:37
14 ans mais très intelligent(e)... !!!! Bravo!!!! Même ma centrale informatique n'avait pas trouvé mon problème!!!!
Mille fois bravo!!!!! et Mille fois merci!!!!!!
pipodeux 2Messages postés lundi 10 novembre 2014Date d'inscription 14 novembre 2014 Dernière intervention - 14 nov. 2014 à 17:03
bravo j'ai dépanné mon pc windows xp en dix secondes.

" Ce que l'on conçoit bien s'énonce clairement et les mots pour le dire viennent facilement"
djaoued974- 21 déc. 2014 à 17:50
dsl tu peux m'aidé petit génie stp jai le méme blem mais avec Skype et mon jeux league of legends et ça veux pas marché ce que ta dit
gc33- 31 mai 2017 à 19:50
merci louloux612, même si tu es plus grand aujourd'hui: "la valeur n'attend pas le nombre des années" ;-)
Répondre
Utile
+1
plus moins
en tous cas pour moi sa marche !!!!!!
Utile
+1
plus moins
Tant mieux =D

Bon surf pour ceux pour qui ca marche ....

je continue à chercher pour les autres =P
hhay- 9 déc. 2009 à 00:18
Bonjour j'ai le même problème: impossible de me connecter et le même msg s'affiche.
mais même en décochant les serveurs proxy ds panneau de configuration, ca ne marche pas.

Qqun aurait il une solution???
Utile
+1
plus moins
mercii louloux !!!!!!!!!!!!!!!
Utile
+1
plus moins
merci beaucoup ça fonctionne pour moi
Utile
+1
plus moins
nice, ca marche aussi chez moi. un grand merci
Utile
+1
plus moins
je suis novice et je fais beaucous d'ereur
Utile
+1
plus moins
Merci! ça m'a aidé à résoudre mon souci.
Utile
+1
plus moins
Dans outil --> options internet --> onglet connexion --> paramètres réseau
Cochez la case détecter automatiquement les paramètres de connexion et décocher le reste.
J'avais ce problème et maintenant ca marche parfaitement.
Utile
+1
plus moins
merci beacoup, vous êtes très sympa, j'ai suivi les conseils que vous m'avez donnés.
et ça marche.
yokiyoko- 17 mars 2011 à 15:40
Moi ça ne fonctionne pas. Une autre idée?
etienne- 15 avril 2011 à 00:07
merci bcp je vient de regler mon probleme merci encore
Utile
+1
plus moins
je remets ce sujet en route car j'i le même problemes. J'ai essayé de me dépanner en faisant les manipulations decrites mais pas de resultat. QQ'un a du nouveau ?? merci bcp
Utile
+1
plus moins
Bonjour,

Je rencontre le meme probleme : connexion impossible, avec le meme message d'erreur. J'ai vérifié le pare feu, coché et décoché les cases recommandées dans les messages précédents, mais rien n'y fait... j'ai essayé internet explorer et mozilla...

Je ne sais plus quoi faire, pouvez vous m'aider SVP

cordialement

Max
Utile
+1
plus moins
Salut Max ! Je n'ai toujours pas trouvé la solution... Tiens moi au courant si tu sors de cette galere avant moi ok ?? Bonne continuation a toi
Utile
+1
plus moins
qq'un pour nous aider ??
Utile
+0
plus moins

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !