Erreur bios vidéo au démarrage [Fermé]

olivierbr - 21 mai 2008 à 16:36 - Dernière réponse : romde3 14 Messages postés mercredi 10 novembre 2010Date d'inscription 12 février 2011 Dernière intervention
- 12 févr. 2011 à 15:20
Bonjour,
au démarrage de mon ordi, j'ai systématiquement une fençetre qui s'affiche avec les indications suivantes:
Titre de la fenêtre: ATI video bios poller client: ATI2evxx.exe - erreur d'application.
Contenu de la fenêtre: l'instruction à "0x7c921639" emploie l'adresse mémoire "0x008b3005". La mémoire ne peut pas être "read". Cliquez sur OK pour terminer, sur annuler pour déboguer.

Avant de faire quoi que ce soit, je préfère demander conseil.
Olivier
Afficher la suite 

5 réponses

glg29 24473 Messages postés vendredi 1 juin 2007Date d'inscriptionContributeurStatut 17 janvier 2018 Dernière intervention - 24 mai 2008 à 09:40
+1
Utile
Bonjour, tu vas sur ce lien, tout y est expliqué. http://www.commentcamarche.net/faq/sujet 2444 l adresse memoire ne peut pas etre read ou written
Cette réponse vous a-t-elle aidé ?  
romde3 14 Messages postés mercredi 10 novembre 2010Date d'inscription 12 février 2011 Dernière intervention - 12 févr. 2011 à 15:20
0
Utile
meme problème...
david35170 - 21 mai 2008 à 16:51
-1
Utile
2
bon ba ta carte graphique deja elle est pas terible mais vasi fait terminer
c le meme probleme que je au demarage d mon pc mais g fai ok a tou le cou
olivierbr > kapa - 24 mai 2008 à 09:27
Merci à David, mais que je fasse OK ou annuler, au démarrage suivant ça recommance.
Merci aussi à Kapa, mais je souhaiterai stabiliser le problème.
A plus
Olivier