Problème de connexion avec banques [Fermé]

alienor - 20 mai 2008 à 11:48 - Dernière réponse :  cindy
- 4 juil. 2014 à 23:36
Internet / Réseaux sociaux Posez votre question Signaler Répondre au sujet
Bonjour,

J'ai des problèmes de connexion avec le crédit et la banque postale depuis quelques jours.
je n'arrive plus à ouvrir les pages d'accueil (ni rien d'autre d'ailleurs)
pourriez vous m'aider à résoudre ce problème ?
j'arrive à ouvrir toutes les autres pages.
Afficher la suite 

14 réponses

pmolik 89 5 Messages postés vendredi 18 janvier 2008Date d'inscription 14 avril 2010 Dernière intervention - 14 avril 2010 à 13:55
+6
Utile
2
salut a tous,j'ai la solution:menu demarrer/tous les programmes/accessoires/outils systeme/clic droit sur internet(sans module complementaire)envoyé vers,crée un racouccie vers le bureau a utilisé que pour les comptes en ligne et voilie et voilou
Cette réponse vous a-t-elle aidé ?  
merci beaucoup ça marche super
Goodformatique 120 Messages postés jeudi 15 mai 2008Date d'inscription 2 juin 2008 Dernière intervention - 20 mai 2008 à 11:57
+5
Utile
quel banque? Ses quoi le noms du site ?
+3
Utile
je n'arrive pas à avoir mon compte en ligne par internet...............pouvez-vous m'aider................merci
+2
Utile
2
Je n'arrive pas à ouvrir les deux sites suivant :
www.cmso.com qui est le site du crédit mutuel
et www.labanquepostale.fr qui est le site de la banque postale comme son nom l'indique.
slt j'ai un probleme de connexion avec ma banque postal en ligne;;;;jarive plus a consulter mon compte en ligne;;;apparament il faut javascript;;cmt faire?
BJR moi aussi impossible de consulter mon compte et ca depuis aujourd hui sinon j avais aucun problème j ai meme consulter hier que se passe t il ?????
zafira77 258 Messages postés jeudi 22 novembre 2007Date d'inscription 22 juillet 2008 Dernière intervention - 20 mai 2008 à 13:33
+1
Utile
1
bonjour
essayez ces deux liens ci-dessous qui se sont très bien ouverts:

https://www.cmso.com/creditmutuel/cmso/index.htm
https://www.labanquepostale.fr/index.html

bonne journée
MERCI!!! ça fait deux heures que j'essaie de me connecter au site sans succès, j'y suis parvenue grâce a ce lien!!!
libellule78 - 30 déc. 2010 à 12:30
+1
Utile
Effectivement j'ai désactivé les cookies et me suis connecté par Mozilla Firefox et çà marche. Double solution mais la première me semble plus plausible.
0
Utile
re bonjour,
c'est sur mon autre ordinateur que cela ne marche pas. Je ne comprends pas car nous fonctionnons en Wifi dans la maison.
Les liens ne marchent pas et ma messagerie live ne s'ouvre pas non plus, je n'y comprends rien.
Merci quand même. Si vous avez d'autres idées, n'hésitez pas à me répondre
zafira77 258 Messages postés jeudi 22 novembre 2007Date d'inscription 22 juillet 2008 Dernière intervention - 21 mai 2008 à 13:59
0
Utile
bonjour,
je n'ai pas d'autres idées; je suis en wifi aussi dans toute la maison et que ce soit d'un ordi XP ou vista tout fonctionne.
Malgré tout ne serait-ce pas un blocage des cookies ou active x qui empecherait le fonctionnement?
voyez peut-être les options internet.
bon courage
gerardabelfort - 12 juin 2012 à 22:45
0
Utile
Bonjour,
Même problème, je viens d'installer le SP1 de windows 7 et plus de connection à mon compte, je me connecte bien sur le site, mais ça bloque le fichier ou je dois me loguer avec mas codes ?
Merci
Gérard