Posez votre question Signaler

Nouveau Materiel Detecté !!! [Résolu]

nrks27 43Messages postés mardi 15 janvier 2008Date d'inscription 2 août 2009Dernière intervention - Dernière réponse le 24 avril 2008 à 22:00
Bonjour,
Voila depuis quelque temps Mon Windows Vista à une nouvelle "LUBIE", il à décidé chaques jours de réinstallé un périphériques de mon pc !!! (en premier le clavier (Lund), puis l'imprimante (Mardi), puis le disque dur IDE (Mercredi), puis le disque dur sata (Mercredi), ..puis une clé usb (Jeudi) -_-', et ça continue chaque jours...)
Le pire c'est qu'il ne trouve JAMAIS les pilotes! même quand je les instal par la suite!
Ce qu'il à c'est que les périphériques sont PARFAITEMENT utilisable, sans soucis..SAUF quand je clique sur "Ne plus afffiché le message pour ce périphérique",..la il ne le reconnai plus du tout!
Et je dois me farcir les 40 écrans d'installation de périphériques à chaques démarrage de Windows !
SVP évité des réponce à la : "Réinstal t'es pilotes" ou encore "Réinstal Windows", ce genre de réponce de bas niveau no Thanks ;)
J'aimerai juste désactivé le "Service" permettant de recherché les périphériques sur mon ordinateur..
MerCii beaucoup!
Lire la suite 
Réponse
+0
moins plus
bonjour combien de points ? jaune as-tu dans ton gestionnaire de perif ??
Ajouter un commentaire
Réponse
+0
moins plus
Aucun! ..SAUF..
Si je clique sur "Ne plus afiché le message pour ce périphérique", la il se tranforme en triangle jaune et n'est plus utilisable
ensuite pour récupéré le périphérique je le désinstal et je redémmare Windows
sinon il est dans sa catégorie normalement



NrKS.
Ajouter un commentaire
Réponse
+0
moins plus
Est-il possible de ne plus être avertit ?!
Ajouter un commentaire
Réponse
+0
moins plus
Voila apresquelques temps de persévérance ..Si vous avez les problème suivants:

-Périphériques ou programmes qui fonctonnai bien avant ne va plus..
-Temps Long à Attendre avant d'installer un programme (on dirait qu'il reste bloquer au débutde l'install ! )
-iL affiche nouveau matériell détectées alors que le matériels est la et fonctionnel! et refuse de l'installer !
-Impression de lenteur au démarrage.. !
-Etc..

iL faut désinstaller le SP1 de Windows Vista et j'ai résolu mes problèmes.. !!

->La mises à jours ne porte pas de nom particulier mais je me souvient pas de son Code^^
Ajouter un commentaire
Réponse
+0
moins plus
slt J'aimerai juste désactivé le "Service" permettant de recherché les périphériques sur mon ordinateur.. va dans ton bios desactive le mode plug and play
Ajouter un commentaire
Réponse
+0
moins plus
Oui désactivé était une solution interessante..mais quand j'ai un clé usb je fait comment?! ^^
en tout cas mon problème est résolu vive le SP1 :@
Ajouter un commentaire
Ce document intitulé «  Nouveau Materiel Detecté !!!  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.