Pb gros carré noir clignotant [Résolu/Fermé]

ranianoor 5 Messages postés lundi 14 janvier 2008Date d'inscription 13 avril 2008 Dernière intervention - 12 avril 2008 à 23:06 - Dernière réponse :  Nana.
- 26 mars 2014 à 14:30
Bonjour,

Mon problème est assez difficile à expliquer. C'est le suivant:

Lorsque je souhaite écrire quelque chose, par exemple une adresse web, le caractère est précédé non pas d'une petite barre verticale mais d'un gros carré noir clignotant.

Voyez vous ce que je veux dire?

En fait, c'est vraiment bizarre, peut-etre est-ce lié à la résolution d'écran?

Je ne sais donc si quelqu'un avait la solution, merci de me dire quoi!

Merci d'avance à tous ceux qui me lirons...

Rania
Afficher la suite 

6 réponses

+7
Utile
2
salut,
j'avais le même soucis.
il faut aller dans panneau de configuration, option d'accessibillité, affichage et là dans option du curseur tu le règle au plus fin

voili voilou !
Cette réponse vous a-t-elle aidé ?  
fahd_zboot 12185 Messages postés jeudi 29 novembre 2007Date d'inscriptionContributeurStatut 27 janvier 2015 Dernière intervention - 31 mai 2008 à 23:30
C'est bien,,,,
merci ca a marchè
fahd_zboot 12185 Messages postés jeudi 29 novembre 2007Date d'inscriptionContributeurStatut 27 janvier 2015 Dernière intervention - 12 avril 2008 à 23:18
+2
Utile
Je pense pas que c'est à cause du résolution. Ce gros carré ça fait des siècles que je l'ai pas vu. Tu as essayé d'appuyer sur le bouton INSER ?
ranianoor 5 Messages postés lundi 14 janvier 2008Date d'inscription 13 avril 2008 Dernière intervention - 13 avril 2008 à 11:26
0
Utile
1
Oui, j'ai appuyé sur INSERT et le problème n'est toujours pas résolu!

Est-ce quelqu'un a déjà rencontré ce problème?
oui moi en ce moment et je ne sais pas comment on le règle, c'est tres énervant!