Posez votre question Signaler

PARAMETRER INCREDIMAIL SUR SFR ADSL

BILL24 - Dernière réponse le 5 avril 2013 à 16:42
Bonjour, depuis que je suis abonné à SFR je ne peux plus installer ma messagerie incredimail qui fonctionnait precedemment sur ORANGE. J'ai essayé l'installation deinstallation et réinstallation. A chaque fois il me dit loging invalid.
Pouvez vous me donner une solution.
Merci d'avance
Lire la suite 
Réponse
+5
moins plus
Pour utiliser un client e-mail type Thunderbird, Incredimail, etc avec sfr, il faut les paramètres suivant :

serveur pop3 (réception) : pop.sfr.fr - pas de connexion sécurisée (donc port 110)
serveur smtp (sortant) : mail.sfr.fr

identifiant : votre_identifiant@sfr.fr
mot de passe : votre_mot_de_passe

Et ça devrait marcher.
Faites signes si ça ne suffit pas ;-)
Virginie45 7Messages postés mardi 17 février 2009Date d'inscription 18 février 2009Dernière intervention - 17 févr. 2009 à 13:38
Bonjour, j'ai paramétré comme tu l'as écrit mais ça ne fonctionne toujours pas?
Aurais-tu d'autres indication à me donner STP.
Merci
Répondre
liu-tao 44Messages postés mercredi 23 avril 2008Date d'inscription 19 novembre 2009Dernière intervention - 17 févr. 2009 à 18:33
Quel client de messagerie utilises-tu ?
Quel est le message d'erreur que tu obtiens ?
Répondre
jdg Virginie45 - 27 nov. 2009 à 18:44
j'ai trouvé la solution en ce qui me concerne :
il faut écrire les serveurs suivants :
serveur entrée : pop.sfr.fr
serveur sortie : smtp.neuf.fr
chez moi, ça marche au poil ......
- salut -
Répondre
liu-tao 44Messages postés mercredi 23 avril 2008Date d'inscription 19 novembre 2009Dernière intervention - 19 nov. 2009 à 19:26
edit :
pour le serveur sortant sécurisé (smtp) : : smtp-auth.sfr.f
Répondre
vanou27- 5 avril 2013 à 16:42
salut ,en ce qui me concerne ,j' utilise incredimail avec neuf-sfr ,et cela fonctionne bien malgré quelques rares plantages , essaie pop.neuf.fr et smtp .neuf.fr et non pas comme prétendu sfr .fr cela devrait fonctionner au poil .
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
J'ai fait la petite modif conseillée mais ça n'a rien changé?!

J'utilise bien incrédimail complété de la façon suivante :

Dans les détails du comptes de messagerie j'ai les données suivantes :

virginie.r----d (par défaut) / virginie.r----d@sfr.fr


Dans les Propriétés de virginie.r----d j'ai : dans l'onglet général

Nom du compte : virginie.r----d

Informations sur l'utilisateur

Nom d'affichage : Virginie R----d

Adresse électronique : virginie.r----d@sfr.fr

Adresse de réponse : (je n'ai rien mis car c'est la même que ci-dessus)

j'ai cocher la case : inclure ce compte lors de la réception du courrier électronique

dans l'onglet serveurs j'ai :

Informations sur le serveur

Serveur de courrier entrant : pop.sfr.fr

Serveur de courrier sortant : smtp-auth.sfr.fr

Serveur de courrier entrant

Nom d'utilisateur : virginie.r----d@sfr.fr

Mot de passe : xxxxxxxxxx (le même que j'utilise dans mon compte sfr)

J'ai coché : Souvenez-vous du mot de passe
et Se connecter avec l'authentification par mot de passe sécurisé

dans plus de paramètres, que faut-il mettre???

dans l'onglet Avancé j'ai mis :

Numéros des ports du serveur

Courrier sortant (SMTP) : 25
je n'ai pas coché : ce service requiert une connexion sure (SSL)

Message entrant (POP3) : 110
je n'ai pas coché : ce serveur requiert une connexion sure (SSL) (quand je coche ça m'affiche le numéro 995)

Remise

j'ai coché laisser une copie des messages sur le serveur

Pas coché : Enlever du serveur

Pas coché : Appliquer le Junk Filter à ce compte, à la réception de messages

Voilà tout ce qui est rentré dans L'onglet "outils-comptes" du menu de la boite de réception d'incredimail...

Merci pour la suite, j'espère avoir été assez claire? ;-)

VR
liu-tao 44Messages postés mercredi 23 avril 2008Date d'inscription 19 novembre 2009Dernière intervention - 17 févr. 2009 à 22:40
Oui, parfaits tes détails !!
Concernant le serveur sortant, tu dis plus haut que ça semble fonctionner. Si ce n'est pas le cas, il faut utiliser mail.sfr.fr au lieu de smtp-auth.sfr.fr.
Sinon, pour le serveur entrant, essaye de te connecter sans authentification par mot de passe sécurisé (je sais que c'est pas bien, mais moi ça ne fonctionnait pas avec cette fonction activée).
Le reste me semble correct.
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Comment reconnecter ses e;mails qd on est devenu SFR aprèe avoir "quitté" tele2?
liu-tao 44Messages postés mercredi 23 avril 2008Date d'inscription 19 novembre 2009Dernière intervention - 26 févr. 2009 à 23:55
Tu veux récupérer les e-mails que tu avais chez Télé 2 ou alors synchroniser ceux de SFR de la même façon que tu le faisais avec Télé 2 ?
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bjr je suis dans le meme cas a tu eu la solution depuis le temps merci !!
Ajouter un commentaire
Réponse
+0
moins plus
J'utilise ma messagerie SFR (suite au transfert de tele2)

La fenêtre ouverture de session virginie.r----d m'indique :

Défaillance de l'autorisation. Veuillez revoir les "détails sur le serveur" ci-dessous. Valider, si nécessaire, votre nom de compte utilisateur et votre mot de passe.

Ouverture de session

Nom d'utilisateur : virginie.r----d

Mot de passe : xxxxxxxxxx


Voilà, et comme je n'y connais pas grand chose, j'avance à rien bien que je cherche :-)

Autre message : impossible de trouver le serveur entrant

Merci de votre aide
Il semblerait que j'arrive à envoyer par contre?!

VR
liu-tao 44Messages postés mercredi 23 avril 2008Date d'inscription 19 novembre 2009Dernière intervention - 17 févr. 2009 à 20:26
En considérant que j'ai bien compris :
1) Vérifie que tu possèdes bien une adresse en sfr.fr via la page de gestion de ton compte, ce qui n'est pas toujours le cas après une migration. Et aussi que ton mot de passe ait été conservé. Des fois qu'ils aient généré un mot de passe lors de la création de ton adresse en sfr.fr ; dans ce cas tu as du le recevoir par courrier (regarde au dos de ta facture)
2) essaye de rajouter @sfr.fr après ton identifiant de connexion

Utilises-tu un programme comme Thunderbird, incrédimail (le titre du sujet) ou Outlook ? Si oui lequel ?
Répondre
selthy- 20 nov. 2009 à 09:09
bien re çu et essayé votre solution mais arrivé dansE mail il n y a pas transfer et je bloqué
merci de bien me donner les liens étape par étape
s f r c'est de la merde comme j'etais bien avec le NEUF
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Non ça ne fonctionne toujours pas, et je vais abandonner pour ce soir car ça me prend la tête...

Merci pour les conseils et bonne soirée
liu-tao 44Messages postés mercredi 23 avril 2008Date d'inscription 19 novembre 2009Dernière intervention - 17 févr. 2009 à 23:01
Je ne vois plus qu'une chose alors... enfin 2 petits trucs à vérifier :
1) que ton pare-feu laisse passer Incredimail

2) tu n'as peut être pas activé le POP sur le webmail SFR.
Va sur le webmail SFR pour activer le POP: dans "Paramètres" (en haut à droite) > onglet "Email" > item "Transfert et POP".
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Miracle ça fonctionne, j'ai rajouté le mot de passe dans le pop et remis "smtp-auth.sfr.fr"
Youpi, je suis contante.

Merci beaucoup pour ton aide,

VR
liu-tao 44Messages postés mercredi 23 avril 2008Date d'inscription 19 novembre 2009Dernière intervention - 22 juin 2009 à 20:53
Bonjour,

Puisque la réception fonctionne correctement, pour l'envoi de mail il faut que tu vérifies tes paramètres de serveur sortant :

Adresse électronique : xxx@neuf.fr
Serveur de courrier sortant : smtp.neuf.fr
Mot de passe : xxx
Se connecter avec l'authentification par mot de passe sécurisé
Port du courrier sortant (SMTP) : 25
Ne coche pas : ce service requiert une connexion sure (SSL)

Est-ce que cela fonctionne maintenant ?
Répondre
selthy katia76110 - 19 nov. 2009 à 09:49
Jetais avec le NEUF et avec incredimail c'était parfait depuis que sfr à re pris le neuf plus d'incredimail
je ne suis pas douée mais quand même
Comment faire je tiens à rester avec incredi.. qui peut m'expliquer étape par étape
merci beauuuuuucoupppp
Répondre
liu-tao 44Messages postés mercredi 23 avril 2008Date d'inscription 19 novembre 2009Dernière intervention - 19 nov. 2009 à 19:24
Qu'est-ce qui ne fonctionne pas ? L'envoie d'e-mail ? La réception d'e-mail ? Quel message d'erreur de met IncrediMail ?
Quand tu vas dans les paramètres de ton comptes, as-tu la même chose que dans le message numéro 7 de cette page ? (http://www.commentcamarche.net/...
Pense également à vérifier que sur le webmail tu as activé l'accès à distance (sur le webmail SFR pour activer le POP : va dans "Paramètres" (en haut à droite) > onglet "Email" > item "Transfert et POP". )

Tiens nous au courant.
Répondre
katia76110 8Messages postés mardi 24 février 2009Date d'inscription 3 mars 2009Dernière intervention liu-tao - 3 mars 2009 à 16:29
J'AI REUSSI
Oups, en allant dans les paramètres sur SFR, le POP était activé mais je n'avais pas vu qu'il fallait mettre un mot de passe. Je l'ai mis et yes, ça fonctionne.

Ouf, je suis contente

MERCI

KATIA
Répondre
louis14- 3 oct. 2009 à 14:53
Bonjour dans messagerie de sfr je cliquesur l'onglet "parametre", puis email,je clique au dessus de"configurer automatiquement, apres je ne sais plus ou je doit aller pour mettre le mot de passe?Merci pour la reponsse. Si je mais la configuration automatique ces "MYCROSOFT mail. Abientot
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
pareil pour moi je suis vraiement pas contente de sfr
liu-tao 44Messages postés mercredi 23 avril 2008Date d'inscription 19 novembre 2009Dernière intervention - 13 mars 2009 à 00:26
Quel est ton problème Mireio ?
Répondre
dan13- 31 mars 2009 à 20:21
j'ai rentré le code secret pop et incredimail ne fonctionne toujours pas. Avec mon adresse tele 2 je peux envoyer des messages mais la reception se fait sur SFR
Nom du compte: d........ G.............
info sur utilis
nom affichage: g........D.......
adresse electro: ............@sfr.fr
pas coché : inclure etc etc
Serveur
entrant: pop.sfr.fr
sortant: smtp-auth.sfr.fr
serveur courrier entrant
nom uti: ............@sfr.fr
mot de passe : celui fourni par sfr
coche : se souvenir etc etc
coche ; se connecte avec authentification etc
serveur courrier sortant coche la case mon serveur demande une authentification
Avance:
sortant SMTP 25
ENTRANT POP3 110
merci de vos reponses
Répondre
liu-tao 44Messages postés mercredi 23 avril 2008Date d'inscription 19 novembre 2009Dernière intervention - 16 avril 2009 à 14:32
Bonjour dan13.
As-tu vérifié dans les paramètres sur le webmail SFR que le POP est activé (et qu'un mot de passe est présent et donc identique à celui que tu as entré dans Incredimail ?
Répondre
?- 16 avril 2009 à 18:35
Merci, j'ai résolu le problème depuis un certain temps, comment annuler cette discussion me concernant?
Répondre
liu-tao 44Messages postés mercredi 23 avril 2008Date d'inscription 19 novembre 2009Dernière intervention - 16 avril 2009 à 23:49
Ce n'est que la personne qui a posté le premier message qui peut marquer le sujet comme résolu (au passage pense à te logguer).
Maintenant que tu indique le problème comme réglé, c'est bon. Mais si tu as des précisions a apporter concernant la résolution, n'hésite pas à les soumettre ici.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour a tous nouveau sur se site la question posee ma interpeler. J'etais a Tele2 et lorsque ces passer a SFR j'ai pendant de long mois ut des problemes pour parametrer incredimail. Je faisait la manipulation suivante.Sur SFR Ma messagerie. Je clique sur paramettre, clique surEmail, clique sur Tranfer et POp3, clique Active le protocole pop de messagerie puis valide.un messfaire un peut plus haut me dit: protocole sauvegarder avec succes. Lorsque sa ne marcher pas le protocole ne pouvez pas se faire. Cela est tres mal fait car il ni avais pas d'endrois pour mettre les idantifients. Maintenant sa marche, mais je voudrais dire que la page de messagerie SFR et minable car lorsque on recois un message on clique sur l'adresse puis on fait dessendre le cursseur puis pour voir tout l'image du message il Faut faire descendre un autre cursseur. Heureusement qu'il y a incredimail. En esperant que cela pourra servir a quelqu'un. Amicalement
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, Merci pour la reponse. Je dit dans le message precedent que maintenant tout marche bien. C'etais pour expliquer la marche que j'avais suivi pour parametrer SFR. Il y avais quelque chose dans le protocole pour parametrer le pop de SFR qui ne marcher pas. SFR n'arriver pas a m'expliquer clairement comment parametrer le pop. Lorsque sa ne marcher pas j'arrivais a envoyer les messages mais pas a les recevoir. Amicalement
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour
Moi j'aime bien increditmail, je l'utilisait autre fois.
J'aimerais l'utiliser a nouveau, mais je ne veux pas qu'il charge mon courriel.
Je veux juste le petit bonhomme qui m'indique que j'ai un mail.
Car mon soucis a ete pc en panne et formatage et perdu tout les mails.
Tandis qu'en laissant tout sur sfr, rien n'est perdu.
Est ce possible de n'avoir que l'indicateur de mail et qu'il ne le telecharge pas
Merci.
Obi1
Ajouter un commentaire
Ce document intitulé «  PARAMETRER INCREDIMAIL SUR SFR ADSL  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.