Signaler

Somme de lettre différente dans excel [Résolu]

Posez votre question lake64 7Messages postés jeudi 10 avril 2008Date d'inscription 20 mai 2008 Dernière intervention - Dernière réponse le 9 mars 2011 à 22:54
Bonjour,
dans une même colonne j'ai différente lettres et je voudrais avoir une somme pour chaque type de lettre:
Exemple:
1er colonne = d - e - f - e - f - d - f - d - f
- somme de la lettre d = 3
- somme de la lettre e = 2
- somme de la lettre F = 4
comment faire ?
en attente d'une réponse, merci
Afficher la suite 
Utile
+5
moins plus
salut
pour la lettre d en colonne A de A2 à A30
mettre =NB.SI(A2:A30;"d")
Ajouter un commentaire
Utile
+0
moins plus
=NB.SI(A:A;"d")
=NB.SI(A:A;"e")
=NB.SI(A:A;"f")
Ajouter un commentaire
Utile
+0
moins plus
Merci, a tous .
Ajouter un commentaire
Utile
+0
moins plus
Merci beaucoup, également utilisé et pour une "amatrice" d'excel, je suis super contente car c'est très facile.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !