Impossible d'aller sur allociné... [Résolu/Fermé]

noa_shyva 33 Messages postés mardi 6 novembre 2007Date d'inscription 14 décembre 2008 Dernière intervention - 26 mars 2008 à 12:47 - Dernière réponse :  Mag'os
- 20 sept. 2011 à 20:52
Internet / Réseaux sociaux Posez votre question Signaler Répondre au sujet
Bonjour,
c'est peut etre arrivé a certain d'entre vous mais depuis que j'ai formaté ma bécane je n'arive plus a aller sur le site allociné !!!
quand j'ouvre la page d'acceuil ca va mais apres l'ordi reste bloké je suis obligé de faire Ctrl Alt Supr pour fermer la page !!! j'ai le pare feu windows mais je ne pense pas que ce soit un prob de parefeu...
merci de donner votre avis
Afficher la suite 

7 réponses

Toufou13190 11163 Messages postés mardi 8 janvier 2008Date d'inscription 21 septembre 2015 Dernière intervention - 26 mars 2008 à 15:57
+1
Utile
Tu as essayé avec Firefox (c'est le concurent gratuit de IE7) juste pour voir si c'est lié a une application externe ou a un plugin de IE7
A+
Cette réponse vous a-t-elle aidé ?  
Toufou13190 11163 Messages postés mardi 8 janvier 2008Date d'inscription 21 septembre 2015 Dernière intervention - 26 mars 2008 à 12:51
0
Utile
1
Salut,
tu as besoin de lecteur Flash player pour afficher les animations de Allociné c'est peut etre lui qui te manque depuis le formatage.
A+
noa_shyva 33 Messages postés mardi 6 novembre 2007Date d'inscription 14 décembre 2008 Dernière intervention - 26 mars 2008 à 12:58
pourtan j'ai bien d'installer adobe flash player
et puis c'est un prog qu'on te propose d'installer quand tu vas sur des sites qui en ont besoin
help meee
0
Utile
Salut,

un site comme allociné qui propose un widget fort interessant.
Tu pourras même regarder les films à travers le widget.

http://gene-i.fr/Gene_internet/Comme_au_cinema.html
noa_shyva 33 Messages postés mardi 6 novembre 2007Date d'inscription 14 décembre 2008 Dernière intervention - 8 avril 2008 à 23:34
0
Utile
C'est bon j'ai trouvé la solution du moins j'ai trouvé sur un autre topic la solution d'un internaute que je site ici et ca marche merciiiiiiiiiiii :


" Alors j'ai eu la même chose et celà vient des modules d'IE.

Pour tester IE sans module, va sur démarrer > Exécuter et tu tapes ceci : "C:/Program Files/Internet Explorer/iexplore.exe" -extoff
Une fois que tes pages se lancent correctement, tu va sur Outils > Gérer les modules complémentaires > Activer ou désactiver les modules complémentaires...
Si tu as des modules via un logiciel de téléchargements torrents tu peux les désactiver de suite sinon tu fais un par un en relancant IE normalement :)

Firefox est certe très bien mais il ne répond pas aux problèmes que les gens désirent régler.

Bon courage ! "

MOZAIKA
0
Utile
Bonjour, à tous, je ne sais pas si je peux encore poster ici, mais j'ai un petit soucis.
Lorsque je vais sur la page allociné, je n'y reste que 15 seconde avant d'être redirigés vers une page yahoo. Est-ce normal ou est-ce moi qui aurait mal programmé mon internet.
Bonne journée à vous.
0
Utile
Ton commentaire n'est pas périmé puisqu'il y a toujours des problèmes. En naviguant avec Firefox sur le site Allociné, j'obtiens une page noire si je ne désactive pas quelques addons ( principalement des addons limitant le profiling et l'apparition de publicités).