Posez votre question Signaler

Cyber cafe pro 5 [Fermé]

ablaye - Dernière réponse le 25 sept. 2014 à 20:48
bonjour
je ne parviens pas a acceder a ma cle usb sur aucune des machines d'un "cyber cafe" utilisant le logiciel "cyber cafe pro 5".merci de m'aider a retrouver ma cle afin d'en exploiter le contenu
Lire la suite 
Réponse
+7
moins plus
slt ablaye.

ouvre la fenetre de réglage des clients sur le serveur et dans la
partie securité décroche les lettres correspodantes aux périphériques usb (e;f;g;h)
redemarre ensuite tes clients et voilà koi! ton problème sera résolu je crois
à +++++++++

Réponse
+5
moins plus
Bonjour jai installer cybercafé pro dans mon cyber et les machines installer ne trouvent pas le serveur comment faire pour resoudre ce problème? aidez moi svp

euses7 10Messages postés mardi 5 février 2008Date d'inscription 3 janvier 2012Dernière intervention - 28 mai 2009 à 15:20
Bonjour,
J'ai ce même problème. Mon serveur n'arrive pas voir les ordinateurs clients. Que faire?
merci d'avance
consty- 11 août 2010 à 17:14
met tous les documents en partage et dans le meme groupe de travail
simoun- 10 juil. 2011 à 17:07
regarde dans pannaut configuration la suit appele mois 213773531539
Rosert K- 25 sept. 2014 à 20:48
bonsoir, j'ai aussi le meme problème, je veux gerer mon cyber avec le logiciel cybera, les hotes(client) ne reconnaissent pas le serveur, comment faire d'un hote du reseau serveur de ce reseau? merci bien
Répondre
Réponse
+4
moins plus
pr q le serveur de ccp(cyber café pro) voit les clients, vérifie les points suivants:
- que ton reseau déjà passe bien; pr cela essaie de pinguer chaque poste client à partir du poste serveur et ainsi de suite;
- rassure toi que le serveur est lancé lorsque tu lance ccp sur le clients;
-si les pts ci dessus st biens faits, le client détectera automatiquement le serveur et,
-sur ton poste serveur, tu verra le client apparaitre sur l'une des huits positions représentants les clients sur l'interface de ccp serveur;

vas y, ça devrait aller

angel- 23 févr. 2011 à 11:15
mais on me dik kil est non reconnu
rod prod- 16 mai 2011 à 13:43
vérifie aussi si le logiciel serveur est de la même version que celui du client c-a-d ki été livré avec son client.
edgar de la vega- 4 janv. 2012 à 22:03
verifie bien que toute tes machine sont dans le meme groupe de travail!!
anderson- 18 févr. 2012 à 18:20
bonjours ce matin je n'arrivais pas a voir mes clients a partir de mon cyber cafe pro5 serveur aidé moi
le genie- 28 oct. 2012 à 11:51
cmt faire pour que le serveur detecte les client avec cybert cafe pro
Réponse
+2
moins plus
Bonjour,

Vous pouvez m'aider à configurer mon poste client, car le bouton LOGON ne s'affiche pas sur l'écran.

Merci !

gille- 25 sept. 2010 à 14:26
j'ai eu se meme pb
va sur le serveur, sur les ordinateurs alignés en haut il ya parmi un qui est vert deplace le c' tout
gchams2121- 24 févr. 2011 à 13:33
merci gille,

tout fonctionne très bien maintenant.
Réponse
+2
moins plus
MERCI

Réponse
+2
moins plus
bonjour j'ai une solution et je souhaite avoir cubercafe pro serveur et client station 5

Réponse
+0
moins plus
salut tout le monde ! moi aussi j'ai le meme soucis. j'ai un serveur ccp et 8 poste ! dernierement j'ai dû formater et reinstamer les poste 6 et 8. j'ai reinstalé ccp5 client mais ils ne voient pas le srveur.pourtant les autres continuent à fonctionner sans probleme. suis allé au serveur-reglages clients- mais je vois pas où on lance la recherche auto...quelqu'un pourrais m'eclairer svp ?

cidirot- 29 sept. 2009 à 16:33
slt Jupiter!

Sur un poste client, clicque sur Admin et tu verras un bouton de recherche automatique! clicque dessus et il devrait voir le ccp serveur sil est lancé sur ton poste serveur.

si ça ne passe pas vérifie que ton réseau est bon! pr cela, fait des pings entre serveur - client

a+
kkea- 24 sept. 2011 à 12:03
essai de regarder s'il sont dans le mm groupe de travail que les autres machines
a+
vieuxmeta- 1 nov. 2011 à 00:06
svp j'ai besoin d'aide pour le cyber pro 6
quand je le lance il ,'écrit no network available que dois-je faire je suis sous seven
Réponse
+0
moins plus
peut être il sont désactiver d'après le logiciel qui gère ton cyber il faut décocher les entrées sur le logiciel

laslande- 3 juin 2013 à 10:53
slt a tous aidez moi a configurer cyber cafe pro
hermann- 21 mars 2014 à 12:59
essai de désactiver le pare feu ça ira moi j'ai également eu le mm pb
Ce document intitulé «  cyber cafe pro 5  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.