Posez votre question Signaler

Internet rame : virus !?

kaloo43 - Dernière réponse le 24 mars 2008 à 01:22
Bonjour,
voilà depuis cette après midi ma connexion internet rame vraiment et de plus en plus, je met 10 minutes pour charger une page internet.
j'ai du désinstaller mon antivirus avast il y a 2 jours pour un problème avec le neuf.
vous pensez que ça peut etre un virus, si oui que faire, je n'y connais pas grand chose.
j'espère ne pas perdre mes fichiers, photos, enregistrés sur l'ordi.
pouvez vous m'aider ?
je vous en remercie d'avance !
Lire la suite 
Réponse
+0
moins plus
c'est le 9 qui deconne c'est de la daube
Ajouter un commentaire
Réponse
+0
moins plus
ça fait 3 ans que je suis chez eux j'ai jamais eu ce genre de problèmes donc ça m'étonnerai.
Ajouter un commentaire
Réponse
+0
moins plus
mon ordi rame encore ce matin !
personne n'a de solution, j'ai vraiment besoin d'internet aujourd'hui !
s'il vous plait !
Ajouter un commentaire
Réponse
+0
moins plus
toujours aucunes solutions ????
j'ai téléchargé spybot, mais ça n'as rien arrangé et maintenant je tente avec ad aware ! mais j'ai pas trop d'espoir !
vous etes mon seul espoir !!
Ajouter un commentaire
Réponse
+0
moins plus
j'ai vraiment besoin de vous personne peut m'aider
???
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Ce document intitulé «  internet rame : virus !?  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.