CommentCaMarche
Recherche
Posez votre question Signaler

Réseau local sans fil : désactivé [Résolu/Fermé]

ltstam 406Messages postés vendredi 23 février 2007Date d'inscription 28 juin 2010Dernière intervention - Dernière réponse le 5 nov. 2011 à 10:28
Bonjour,
j'ai un gros problème avec mon ordinateur HP pavilion dv6000.
lorsque je tente de mettre en marche la carte wifi je vois affiché le message Réseau local sans fil:désactivé.
Je ne vois pas de bouton de périphériques sans fil sur l'ordinateur, donc je ne sais pas quoi faire.
Merci de m'aider.
Lire la suite 
Réponse
+16
moins plus
salut,

va dans panneau de configuration, connexion reseau, clique droit sur ta connexion sans fil, activer...

la plus enerver- 27 janv. 2010 à 10:41
mais sa ne marche pas aider moi slv
Réponse
+1
moins plus
Bonjour,

Pour activer votre carte WiFi, sur votre bureau, faite un clic droit sur Ordinateur > Propriété > Gestionnaire de périphérique > carte réseaux si votre carte réseaux sans fil est barrée d'une croix rouge faite un clic droit dessus et activer.

D'autre part, si vous n'avez pas de bouton sur votre ordinateur il utilisera les touches clavier Fn (en violet) + généralement une touche style F2 ou autre représenté avec le sigle ((( i )))

Très cordialement.

pecosse1- 7 sept. 2009 à 23:01
je n arrive pas a mettre en route mon antenne wifi , par conte j ai les deux petits ecran en bas a droite qui me signale que je suis connecte vitesse 400;o mbits/s etat connecte; et je n arrive pas a avoir les reseaux en wifi j ai une carte freebox 802.11gpc card et toujours rien que faire car la carte est toute neuve?
mrewa- 26 oct. 2009 à 21:03
salut
notre mini-projet consiste à faire la programmation d'un programma en java ou en c permettant d'implémenter une boite de messagerie sur un reseau local internet.
Réponse
+0
moins plus
excuses moi mais j'ai fait cette manoeuvre et je ne vois pas d'où peut venir le problème.La carte n'est pas désactivée et bizarrement sur le clavier je n'ai aucune touche dans le genre (((i)))

Réponse
+0
moins plus
tu as essayé ma manip aussi ?

Réponse
+0
moins plus
salut
je me réexplique.Lorsque je mets en marche ma carte wifi, le voyant ne passe au bleu mais reste orangé.L'assistant de connexion HP m'envoie un message apparaît me disant:"Réseau local sans fil: désactivé".Dans le panneau de configuration la connexion wifi est activée, dans le gestionnaire de périphériques la carte sans fil est activée.ok?
que faire??????

Réponse
+0
moins plus
Messieurs merci beaucoup pour vos conseils, je crois que cela me servira de leçon.Excusez moi de vous avoir dérangé.Je n'avais qu'a mettre la carte en marche et faire clic droit sur l'icône(((i))) pour activer la connexion.
Encore une fois merci excusez moi de vous avoir fait perdre votre temps

Réponse
+0
moins plus
ok, merci d'être revenu dire comment tu avait fait, tu voudras bien mettre "résolu" tout en bas, merci ^^

Réponse
+0
moins plus
c'est fait encore toutes mes excuses.

Réponse
+0
moins plus
"encore toutes mes excuses." -> vraiment, il n'y a pas de quoi...

Réponse
+0
moins plus
Salut,
Svp de qu'elle carte vous parler moi aussi j'ai la meme chose je suis très enerver car sa me gave j'ai eseyer toutes vos manip :'( je suis sur la bour aider moi je vous en suplie merci d'avance ^^

Réponse
+0
moins plus
salut

quel ordi as tu ?

donne des détails sur ton souci

Réponse
+0
moins plus
merci bcp pour ces infos

Réponse
+0
moins plus
bonjour,
mm problème sur un compaq pressario V6000, impossible de me connecter à internet via wifi (fonctionne avec câble ethernet) . je suis chez neuf et quand je configure ma connexion avec le cd on me dis :"l'assistant ne détecte aucun adaptateur wifi" ... mon voyant de wifi en façade reste orange et "hp wireless assistant" ne fonctionne pas, je clic dessus le sablier s'affiche une seconde et disparait sans qu'aucune application ne démarre.

Quand je clic sur demarrer --> panneau de config -->système -->matériel --> gestionnaire de périférique --> carte réseaux , je n'ai que deux cartes : carte réseaux 1394 et NVIdia nForce Networking controller. est-ce normal de n'avoir que c'est deux la ? les deux sont activés.

Utilisateur anonyme - 24 août 2009 à 22:21
tu doit avoir un bouton ou une touche pour activer le WIFI, regarde sur la coque de l'ordi, ou sur une des touches si tu as un symbole wifi

http://www.mairie-metz.fr/metz2/actions/tic/multimedia/images/logo_wifi.jpg
Réponse
+0
moins plus
bonjour,
oui il y a bien un bouton sur la coque mais le problème est plus important, il doit etre spécifique au ordi compaq V6000 utilisant "hp wireless assitant" le voyant reste orange que l'on déplace le bouton de mise en route de la wifi , l'icone en bas à droite de la wifi à disparu, et l'assistant wireless en question ne fonctionne plus donc aucun moyen de se connecter par la wifi.

Réponse
+0
moins plus
moi jai un compq mini est hp wireless assistant me dise de cliquer sur le bouton san fil mais je ne le trouve pas

Ce document intitulé «  réseau local sans fil : désactivé  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.