Posez votre question Signaler

Probleme de port avec bitcomet [Résolu]

Kanon42 - Dernière réponse le 11 août 2015 à 18:48
Bonjour,
Voila j'ai un problème de pare-feu avec bitcomet du jour au lendemain la connection est bloqué par la livebox qui avait modifier mon addresse IP .
Donc je la reconfigure pour Emule et bitcomet et résultat emule OK et bitcomet bloquer par je ne sait quoi ???
Pare-feu de windows live care open et port de livebox sagem sagem open .
Si quelqu'un peut m'aider.
Merci davance
Cordiallement
Kanon 42
Lire la suite 
Réponse
+10
moins plus
ayant eu le meme probleme de ce fameux point jaune sur bitcomet et ayant batailler g enfin reussi si ça peut aider. Asavoir que je suis sur un modem netgear de chez numericable sur windows xp. Tout dabord pour repondre a une question pose ulterieurement bitcomet 1.09 marche tres bien un reglage tres simples et un tres bon uplood .Pour le point jaune je suis alle avec goggle sur la barre http (uniquementsur la barre) 192.168.0.1 puis entrer admin et password .la vous ete dans votre modem.Configuration aller dans upnp activer.Apres hote dmz mettre les deux derniers chifres de votre adresse ip dans le carré de l'adresse dmz(par defaut 0)appliquer .alumer votre bitcomet et la magique .Sacher que je suis novice mais tétue lol donc si d'autre question ou contestation veuillez me contacter .
xtianfr- 16 nov. 2011 à 17:53
Super soluce ! chez sfr, allez sur 192.168.1.1 ; puis "réseau" /" "nat" ; ne pas oublier de valider.
Merci Apnea
Répondre
nico- 21 janv. 2012 à 13:03
nikel ca marche, merci
Répondre
martyboy- 2 mai 2012 à 00:31
super tout fonctionne merci beaucoup
Répondre
Spoilt- 18 nov. 2012 à 21:13
DMZ a éviter quand même, ça ouvre TOUT les ports de votre box...
Répondre
zvingo 1Messages postés dimanche 24 mars 2013Date d'inscription 24 mars 2013 Dernière intervention - 24 mars 2013 à 03:25
j'ai activer le upnp mais j'arrive pas a trouver le hote dmz (d'ailleur je sait pas ci quoi ) ,ci la deuxième fois que ça m'arrive avec utorrent et maintenant le bitcomet ,mon modem ci un ZTE w300 et avec un débit de 1 mega saus windows xp sp3 ,APNEA please help me et je serait très reconnaissant .
Répondre
Ajouter un commentaire
Réponse
+4
moins plus
Et ces ports en TCP et UDP, comment les trouver ?
Ajouter un commentaire
Réponse
+1
moins plus
Pb resolu

En changeant de port de 6881 à un port supérieur à 15000 ( case port au hasard )

Merci Quand même
Ajouter un commentaire
Réponse
+1
moins plus
j'arrive a aller sur http:192.168.1.1 mais y me demande un nom d'utilisateur et un mot de passe mais je sais pas c'est quoi !! quelqu'un peux m'aider ?!
justme- 30 janv. 2014 à 02:57
admin et admin
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Configurer < LiveBox > pour BITCOMET (Blocage du Port d'écoute)
Aller dans la config avec url : 192.168.11
Mot de passe « admin »
Aller sur « Configuration Avancée. »
- Relever le No du port indiqué dans « Options » de l'application de BitComet,
- dans « application service » chercher <nouveau> et indiquer Bitcomet.
- Ensuite, indiquer le No du port utilisé par BitComet et dans « protocole », indiquer <les deux >.
- Dans "appareil", prendre le nom du PC utilisé (en général, il apparait seul).
- Valider et c'est Ok. Le témoin <Wan> passe au vert sur la fenêtre BitComet.
Cosss- 11 août 2015 à 18:48
Merci, très bien expliqué et marche parfaitement
Petite MaJ : désormais le mot de passe de la Box correspond aux 8 premiers chiffre de la clé WIFI ..
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
merciiiiiiiiiiiiiiiiiiiiiii apnea trop cool
Ajouter un commentaire
Réponse
+0
moins plus
Un Up car j'ai u le meme souci avec le probleme de port bloquer mais avec la livebox2


La solution de apnea fonctionne parfaitement Merci
Ajouter un commentaire
Réponse
-1
moins plus
quel version de bitcomet marche le mieux sans rien trafiquer
Ajouter un commentaire
Réponse
-1
moins plus
quel version de bitcomet marche le mieux sans rien trafiquer car la version 1.09 ne marche pas bien
Ajouter un commentaire
Réponse
-1
moins plus
slt
et comment trouves tu les ports utlisés par bitcomet..??
je ne vois rien dans l'onglet "options"??
merci
Ajouter un commentaire
Réponse
-1
moins plus
j'ai le mémé problème mais je n est pas un routeur j'ai un modem adsl et j'arrive pas faire l'astuce ?
Ajouter un commentaire
Réponse
-1
moins plus
Merci polo, ca marche chez moi,, Mon adresse IP lorsque je faisais la configuration NAT etait celle de ma passerelle, voila pourquoi ca marchait pas,, donc un conseil mettez votre vrai adresse IP, pour que ca marche.
Ajouter un commentaire
Réponse
-1
moins plus
Ajouter un commentaire
Ce document intitulé «  probleme de port avec bitcomet  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.