Posez votre question Signaler

Google ne s'ouvre pas sur mon poste

alain - Dernière réponse le 11 mai 2008 à 00:03
bonjour ,
je n'arrive pas à ouvrir le moteur de recherche google. à chaque fois que j'essaie, c'est le même message : internet explorer ne peut pas ouvrir la page, ou bien : impossible d'ouvrir la page. c'est seulement avec google que j'ai ce problème. le système d'exploitation resau est windows nt4. il ya aussi windows millenium.
aidez moi
Lire la suite 
Réponse
+4
moins plus
Salut,

Avec quel butineur ? Ce qui peut arriver avec IE (hélas !) c’est qu’a un moment donné, la page fut réellement inaccessible (google en maintenance par exemple, ou alors le réseau tellement chargé qu’un temps de réponse trop long débouchait sur une erreur). Il a donc mémorisé en cache la page d’erreur et depuis à chaque fois que tu tapes l’url de Google il te ressort la page d’erreur depuis son cache sans essayer de rafraîchir cette même page.

Ceci dépend d’un paramètre que tu trouves a partir d’IE dans Outils/Options Internet/Onglet général dans la frame Fichiers internet temporaires Bouton paramètres. L’appui sur ce bouton déclenche l’ouverture d’une fenêtre avec un menu très explicite : « verifier s’il existe une version plus récente des pages enregistrés »

Apres une vérification de ce paramètre et éventuellement une modification. Une bonne façon de s’assurer que ce n’est pas ça, consiste a détruire les fichiers enregistrés en cache. Pour ce faire même chemin que celui indiqué au paragraphe précédent mais bouton « supprimer fichiers ».

Et tu réessayes …

Ton problème peut avoir d’autres causes bien sûr, je suppose, qu’il y a un fire wall ? pas impossible que ce dernier interdise l’accès …

Bon pour le moment c’est tout ce que j’ai dans ma manche comme carte ….

Cordialement,


Quand j'y pense ... je me demande si je fais bien!
~~ Almr ~~.
Ajouter un commentaire
Réponse
+2
moins plus
Encore une possibilité, si j'ai bien compris ton post il y a un réseau.
Il est possible que le réseau soit mal paramétré et utilise des adresses IP non réservées au réseau privé. Du coup, il y a un conflit d'adressage et pas de chance ça tombe sur google.

Et puisqu'on est sur un site très bien fait avec pleins d'explications intelligentes je te conseille pour voir ce que je veux dire regarde ce lien http://www.commentcamarche.net/internet/ip.php3
pour vérifier ton IP sur le réseau tu vas dans l'invite de commande et tu tapes la commande IPCONFIG ...

Voila si j'ai d'autres pistes je ne manquerais pas de te le faire savoir

Quand j'y pense ... je me demande si je fais bien!
~~ Almr ~~.
Ajouter un commentaire
Réponse
+2
moins plus
ben redémarre-le et rouvre google.

Oui sinon si ça ne fonctionne tjs pas, ouvre google, si le message s'affiche ("impossible d'ouvrir[...]") tape dans la barre d'adresse en haut de l'écran : "google.fr" ça devrait fonctionner ^^

Je crois quand même avoir quelques années de retard par rapport à la question... =$

Ben tchô tous les gens bonne nuit ^^
Ajouter un commentaire
Ce document intitulé «  google ne s'ouvre pas sur mon poste  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.